<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Sanremo 2020, Al Bano e Romina super ospiti: &quot;Ci saremo. Come concorrente non ho più l&#039;età&quot; - SPYit</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.spyit.it/wp-content/uploads/2019/12/al-bano-romina-sanremo.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo 2020, Al Bano e Romina super ospiti: &quot;Ci saremo. Come concorrente non ho più l&#039;età&quot; - SPYit" />
<meta property="og:description" content="I due artisti tornano all&#039;Ariston dopo la reunion del 2015, sulle note di hit come Felicità che hanno fatto il giro del mondo" />
<meta property="og:url" content="http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/" />
<meta property="og:site_name" content="SPYit" />
<meta property="article:publisher" content="https://www.facebook.com/SPYit.it" />
<meta property="article:tag" content="Al Bano e Romina Power" />
<meta property="article:tag" content="amadeus" />
<meta property="article:tag" content="sanremo 2020" />
<meta property="article:tag" content="super ospiti" />
<meta property="article:section" content="MUSICA" />
<meta property="article:published_time" content="2019-12-18T21:34:24+00:00" />
<meta property="article:modified_time" content="2019-12-18T21:34:27+00:00" />
<meta property="og:updated_time" content="2019-12-18T21:34:27+00:00" />
<meta property="og:image" content="http://www.spyit.it/wp-content/uploads/2019/12/al-bano-romina-sanremo.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I due artisti tornano all&#039;Ariston dopo la reunion del 2015, sulle note di hit come Felicità che hanno fatto il giro del mondo" />
<meta name="twitter:title" content="Sanremo 2020, Al Bano e Romina super ospiti: &quot;Ci saremo. Come concorrente non ho più l&#039;età&quot; - SPYit" />
<meta name="twitter:site" content="@SPYit_official" />
<meta name="twitter:image" content="http://www.spyit.it/wp-content/uploads/2019/12/al-bano-romina-sanremo.jpg" />
<meta name="twitter:creator" content="@SPYit_official" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.spyit.it/#organization","name":"Spyit","url":"http://www.spyit.it/","sameAs":["https://www.facebook.com/SPYit.it","https://www.youtube.com/channel/UCviBm8_3OCnxhIAqQ5ZGTvw","https://twitter.com/SPYit_official"],"logo":{"@type":"ImageObject","@id":"http://www.spyit.it/#logo","url":"http://www.spyit.it/wp-content/uploads/2017/05/spyit.jpg","width":960,"height":960,"caption":"Spyit"},"image":{"@id":"http://www.spyit.it/#logo"}},{"@type":"WebSite","@id":"http://www.spyit.it/#website","url":"http://www.spyit.it/","name":"SPYit","publisher":{"@id":"http://www.spyit.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.spyit.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/#primaryimage","url":"http://www.spyit.it/wp-content/uploads/2019/12/al-bano-romina-sanremo.jpg","width":1000,"height":400},{"@type":"WebPage","@id":"http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/#webpage","url":"http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/","inLanguage":"it-IT","name":"Sanremo 2020, Al Bano e Romina super ospiti: &quot;Ci saremo. Come concorrente non ho pi\u00f9 l&#039;et\u00e0&quot; - SPYit","isPartOf":{"@id":"http://www.spyit.it/#website"},"primaryImageOfPage":{"@id":"http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/#primaryimage"},"datePublished":"2019-12-18T21:34:24+00:00","dateModified":"2019-12-18T21:34:27+00:00"},{"@type":"Article","@id":"http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/#article","isPartOf":{"@id":"http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/#webpage"},"author":{"@id":"http://www.spyit.it/#/schema/person/24f48888ff410c21babeaa74fb65e3f1"},"headline":"Sanremo 2020, Al Bano e Romina super ospiti: &#8220;Ci saremo. Come concorrente non ho pi\u00f9 l&#8217;et\u00e0&#8221;","datePublished":"2019-12-18T21:34:24+00:00","dateModified":"2019-12-18T21:34:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/#webpage"},"publisher":{"@id":"http://www.spyit.it/#organization"},"image":{"@id":"http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/#primaryimage"},"keywords":"Al Bano e Romina Power,amadeus,sanremo 2020,super ospiti","articleSection":"MUSICA"},{"@type":["Person"],"@id":"http://www.spyit.it/#/schema/person/24f48888ff410c21babeaa74fb65e3f1","name":"SPYit","image":{"@type":"ImageObject","@id":"http://www.spyit.it/#authorlogo","url":"http://0.gravatar.com/avatar/02d45ecd8276bc761d5052a3972b0a20?s=96&d=mm&r=g","caption":"SPYit"},"description":"Le cose pi\u00f9 divertenti e PICCANTI del Mondo GLBT, Musica, Gossip, Reality, Trash, Attualit\u00e0, People e Spettacolo.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Feed" href="http://www.spyit.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Feed dei commenti" href="http://www.spyit.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Sanremo 2020, Al Bano e Romina super ospiti: &#8220;Ci saremo. Come concorrente non ho più l&#8217;età&#8221; Feed dei commenti" href="http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spyit.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wow-style-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/foundation-responsive.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/style-custom.css?ver=20170219' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.spyit.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.spyit.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='stm-gdpr-styles-css'  href='http://www.spyit.it/wp-content/plugins/stm-gdpr-compliance/assets/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.spyit.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/superfish.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/fancybox.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/jquery.fancybox-thumbs.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/flexslider.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.spyit.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"38165","token":"dde78c50cb","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.spyit.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spyit.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spyit.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='http://www.spyit.it/?p=38165' />
<link rel="alternate" type="application/json+oembed" href="http://www.spyit.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spyit.it%2Fsanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spyit.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spyit.it%2Fsanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta%2F&#038;format=xml" />
	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1024px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 1200px !important; }	
</style>
<![endif]-->
<link rel="icon" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-270x270.jpg" />
    

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81415160-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5764300218252690",
    enable_page_level_ads: true
  });
</script>


<style>

	
	.sf-menu li.current-menu-ancestor a, .sf-menu li.current-menu-item a, .sf-menu li.current-post-ancestor a{ background-color: #fab301; } 
	ul.sf-menu ul.sub-menu{ border-bottom-color: #fab301; } 
	ul.sf-menu li li a:hover, ul.sf-menu li li.current-menu-item li a:hover, .sf-menu li li.current-menu-ancestor li a:hover{ background-color: #fab301; } 
	ul.sf-menu li li.current-menu-item a, ul.sf-menu li li.current-menu-ancestor a, ul.sf-menu li li.current-menu-ancestor li.current-menu-item a, ul.sf-menu li li.current-post-ancestor a{ background-color: #fab301; } 
	.custom-sidebar-title, .custom-sidebar-title a{ color: #fab301; } 
	div.gdl-tab-widget-header-wrapper a.active, div.gdl-tab-widget-header-wrapper a:hover{ color: #fab301; } 
	div.gdl-social-counter-widget span.count{ color: #fab301; } 
	.tagcloud a{ background-color: #fab301; } 
	div.footer-twitter-wrapper{ background-color: #fab301; } 
	.footer-wrapper .contact-form-wrapper button{ background-color: #fab301; } 
	div.footer-wrapper .tagcloud a{ background-color: #fab301; } 
	div.footer-wrapper div.gdl-tab-widget-header-wrapper a.active, div.footer-wrapper div.gdl-tab-widget-header-wrapper a:hover{ color: #fab301; } 
	.ls-maxima .ls-nav-prev:hover, .ls-maxima .ls-nav-next:hover, div.gdl-top-slider .flex-direction-nav li .flex-prev:hover, div.gdl-top-slider .flex-direction-nav li .flex-next:hover, div.gdl-top-slider .nivo-directionNav a.nivo-prevNav:hover, div.gdl-top-slider .nivo-directionNav a.nivo-nextNav:hover{ background-color: #fab301; } 
	h1.stunning-text-title{ color: #fab301; } 
	div.gdl-blog-full .blog-title a:hover, div.gdl-related-post .blog-title a:hover{ color: #fab301; } 
	div.blog-media-wrapper .blog-comment, div.full-post-widget .blog-comment,div.post-slider-comment{ background-color: #fab301; } 
	div.gdl-pagination a:hover{ background-color: #fab301; } 
	div.gdl-pagination span{ background-color: #fab301; } 
	.portfolio-item .port-bottom-border{ background-color: #fab301; } 
	.header-container { padding:0 !important; max-width:1024px }
	.sf-menu li a:hover { background-image:none; background-color:#fab301 }
	li.current-menu-item a  { background-color:#fab301 !important }
	h1.page-header-title { color:#fab301 }

	.leader_adv { margin:auto; background-color:#fff; text-align:center; display:block; width:100% }
	#hbanner_mobile, #leader_adv_mobile { padding:0px; max-width:100%; }
	#hbanner { height:121px }
	#search_on_menu { position:absolute; top:5px; right:10px }
	#responsive_search_on_menu { margin:0px 20px 5px 20px !important }
	
	@media screen and (min-width:1198px) 
	{ 
		#leader_adv { padding:0px; max-width:1024px; }
	}
	
	@media screen and (max-width:1198px) 
	{ 
		#hbanner { display:none; } 
	}
	
	@media screen and (min-width:768px) 
	{ 
		.main-navigation-wrapper { position:relative }
		#responsive_search_on_menu { display:none; }
	}
	
	@media screen and (max-width:767px) 
	{ 
		#search_on_menu { display:none; } 
	}
</style>


</head>
<body class="post-template-default single single-post postid-38165 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.spyit.it"><img src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/default-logo.jpg" alt="default-logo"/></a>					</div>
					
					
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-menu_principale" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4 menu-item-depth-0" value="http://www.spyit.it/">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139 menu-item-depth-0" value="http://www.spyit.it/category/musica/">MUSIC</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 menu-item-depth-0" value="http://www.spyit.it/category/gossip/">GOSSIP</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141 menu-item-depth-0" value="http://www.spyit.it/category/cinema-tv/">TV e Cinema</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/reality/">- REALITY</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/cinema/">- CINEMA</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/tv/">- TV</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/serie/">- SERIE</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752 menu-item-depth-0" value="http://www.spyit.it/category/people/">PEOPLE</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822 menu-item-depth-1" value="http://www.spyit.it/category/people/ieri-oggi/">- Ieri / Oggi</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1753 menu-item-depth-1" value="http://www.spyit.it/category/people/attualita/">- ATTUALITÀ</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1754 menu-item-depth-1" value="http://www.spyit.it/category/people/mondo-lgbt/">- MONDO GAY</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144 menu-item-depth-0" value="http://www.spyit.it/category/trash/">TRASH</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143 menu-item-depth-0" value="http://www.spyit.it/category/hot/">HOT!!!</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147 menu-item-depth-0" value="http://www.spyit.it/contatti/">Contatti</option>
</select></div><div class="clear"></div>						<div id="responsive_search_on_menu" class="gdl-search-form custom-sidebar">
									<form method="get" action="http://www.spyit.it/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
                          <div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-menu_principale-1" class="sf-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://www.spyit.it/">Home</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139"><a href="http://www.spyit.it/category/musica/">MUSIC</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.spyit.it/category/gossip/">GOSSIP</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.spyit.it/category/cinema-tv/">TV e Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.spyit.it/category/cinema-tv/reality/">REALITY</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.spyit.it/category/cinema-tv/cinema/">CINEMA</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.spyit.it/category/cinema-tv/tv/">TV</a></li>
	<li id="menu-item-1751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751"><a href="http://www.spyit.it/category/cinema-tv/serie/">SERIE</a></li>
</ul>
</li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="http://www.spyit.it/category/people/">PEOPLE</a>
<ul class="sub-menu">
	<li id="menu-item-1822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822"><a href="http://www.spyit.it/category/people/ieri-oggi/">Ieri / Oggi</a></li>
	<li id="menu-item-1753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1753"><a href="http://www.spyit.it/category/people/attualita/">ATTUALITÀ</a></li>
	<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1754"><a href="http://www.spyit.it/category/people/mondo-lgbt/">MONDO GAY</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.spyit.it/category/trash/">TRASH</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.spyit.it/category/hot/">HOT!!!</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.spyit.it/contatti/">Contatti</a></li>
</ul><div class="clear"></div></div><div class="clear"></div>                    <div id="search_on_menu" class="gdl-search-form custom-sidebar">
                        <form id="searchform" method="get" action="http://www.spyit.it">
                        <div id="search-text" class="search-text">
                        <input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
                        </div>
                        <input id="searchsubmit" value="" type="submit">
                        <div class="clear"></div>
                        </form>
                    </div>
                    
                    </div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->	
            
            <div class="content-wrapper container leader_adv" id="hbanner">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Banner orizzontale -->
	<ins class="adsbygoogle"
     style="display:inline-block;width:984px;height:121px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="3876126522"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script></div>	
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
             
			<div class="content-wrapper container main">		<div id="post-38165" class="post-38165 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-al-bano-e-romina-power tag-amadeus tag-sanremo-2020 tag-super-ospiti">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/">Sanremo 2020, Al Bano e Romina super ospiti: &#8220;Ci saremo. Come concorrente non ho più l&#8217;età&#8221;</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Pubblicato: </span> <a href="http://www.spyit.it/2019/12/18/" >18 Dic 2019</a></div><br /><div class="blog-tag"><span class="head">Tag: </span> <a href="http://www.spyit.it/tag/al-bano-e-romina-power/" rel="tag">Al Bano e Romina Power</a>, <a href="http://www.spyit.it/tag/amadeus/" rel="tag">amadeus</a>, <a href="http://www.spyit.it/tag/sanremo-2020/" rel="tag">sanremo 2020</a>, <a href="http://www.spyit.it/tag/super-ospiti/" rel="tag">super ospiti</a></div><div class="clear"></div></div><div class="blog-content">
<figure class="wp-block-image"><img src="http://www.spyit.it/wp-content/uploads/2019/12/al-bano-romina-sanremo.jpg" alt="" class="wp-image-38166" srcset="http://www.spyit.it/wp-content/uploads/2019/12/al-bano-romina-sanremo.jpg 1000w, http://www.spyit.it/wp-content/uploads/2019/12/al-bano-romina-sanremo-300x120.jpg 300w, http://www.spyit.it/wp-content/uploads/2019/12/al-bano-romina-sanremo-768x307.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p><strong>Al Bano e Romina Power </strong>saranno super ospiti di <strong>Sanremo 2020</strong>.</p>



<p>Lo ha confermato lo stesso cantante a <em>Porta a Porta</em>. &#8220;<em>Sì ci sarò, come ospite d&#8217;onore. Come concorrente non ho più l&#8217;età</em>&#8220;, ha scherzato Al Bano rispondendo alle domande di Bruno Vespa, sottolineando comunque più volte che per lui il festival vuol dire soprattutto &#8220;gara&#8221; e confermando che con lui sul palco ci sarà l&#8217;ex moglie Romina.</p>



<p>LEGGI: <a href="http://www.spyit.it/romina-power-deride-la-lecciso-sul-web-cancella-post-la-denuncia/">Romina Power deride la Lecciso sul web poi cancella il post: la denuncia…</a></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="960" height="540" src="https://www.youtube.com/embed/zjnml87yHzQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>I due artisti tornano all&#8217;Ariston dopo la reunion del 2015, sulle note di hit come Felicità che hanno fatto il giro del mondo; Al Bano ha poi partecipato a Sanremo 2017 in gara, ma è stato eliminato alla quarta serata e non ha raggiunto la finale. In totale il cantante ha all&#8217;attivo sedici presenze come Big e due come superospite e ha vinto il festival con Romina nel 1984 con Ci sarà.</p>



<p>GUARDA: <a href="http://www.spyit.it/al-bano-finge-un-malore-e-bidona-barbara-durso-in-diretta-tv-la-verita/">Al Bano finge un malore e bidona Barbara D’Urso in diretta tv? LA VERITA’</a></p>
<div class="clear"></div></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/&#038;title=Sanremo%202020,%20Al%20Bano%20e%20Romina%20super%20ospiti:%20&#8220;Ci%20saremo.%20Come%20concorrente%20non%20ho%20più%20l&#8217;età&#8221;" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
						<li>
				<a href="http://pinterest.com/pin/create/button/?url=http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/&media=http://www.spyit.it/wp-content/uploads/2019/12/al-bano-romina-sanremo.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/pinterest.png" width="32" height="32" />
				</a>	
			</li>
			</ul></div><div class='clear'></div><div class="fb-comments" data-href="http://www.spyit.it/sanremo-2020-al-bano-e-romina-super-ospiti-ci-saremo-come-concorrente-non-ho-piu-leta/" data-width="644" data-numposts="10"></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Articolo precedente</div><h3 class="previous-post-title"><a href="http://www.spyit.it/il-mashup-delle-feste-tra-mariah-carey-e-marilyn-manson-e-la-canzone-di-natale-perfetta-video/" rel="prev">Il mashup delle feste tra Mariah Carey e Marilyn Manson è la canzone di Natale perfetta (VIDEO)</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Articoli correlati</h3>
<!-- post n. 1 -->
<div class="row"><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/lady-gaga-super-ospite-al-festival-di-sanremo-2020/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/lady-gaga-super-ospite-al-festival-di-sanremo-2020/"><img src="http://www.spyit.it/wp-content/uploads/2019/10/lady-gaga-amadeus-sanremo-2020-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/lady-gaga-super-ospite-al-festival-di-sanremo-2020/">Lady Gaga super ospite al Festival di Sanremo 2020</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 30 Nov 2019</div><div class="clear"></div></div></div></div></div>
<!-- post n. 2 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/tiziano-ferro-condurra-il-festival-di-sanremo-con-amadeus-ecco-tutte-le-news/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/tiziano-ferro-condurra-il-festival-di-sanremo-con-amadeus-ecco-tutte-le-news/"><img src="http://www.spyit.it/wp-content/uploads/2019/11/Schermata-2017-02-07-alle-22.39.36-400x230.png" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/tiziano-ferro-condurra-il-festival-di-sanremo-con-amadeus-ecco-tutte-le-news/">Tiziano Ferro condurrà il Festival di Sanremo con Amadeus? Ecco tutte le news!</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 2 Nov 2019</div><div class="clear"></div></div></div></div></div>
<!-- post n. 3 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/festival-di-sanremo-2020-i-nomi-dei-primi-concorrenti-in-gara-e-unospite-stellare/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/festival-di-sanremo-2020-i-nomi-dei-primi-concorrenti-in-gara-e-unospite-stellare/"><img src="http://www.spyit.it/wp-content/uploads/2019/10/lady-gaga-amadeus-sanremo-2020-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/festival-di-sanremo-2020-i-nomi-dei-primi-concorrenti-in-gara-e-unospite-stellare/">Festival di Sanremo 2020: i nomi dei primi concorrenti in gara e un’ospite stellare</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 12 Ott 2019</div><div class="clear"></div></div></div></div></div>
<!-- post n. 4 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/chiara-ferragni-presentera-il-festival-di-sanremo-con-amadeus-e-fedez/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/chiara-ferragni-presentera-il-festival-di-sanremo-con-amadeus-e-fedez/"><img src="http://www.spyit.it/wp-content/uploads/2017/10/Ferragni-e-Fedez-Il-loro-matrimonio-sarà-in-diretta-per-i-fan-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/chiara-ferragni-presentera-il-festival-di-sanremo-con-amadeus-e-fedez/">Chiara Ferragni presenterà il Festival di Sanremo con Amadeus? E Fedez&#8230;</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 24 Set 2019</div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-9" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner sx -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="6027861165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="custom-sidebar widget_text" id="text-5" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Facebook</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSPYit.it&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=111030322382589" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="custom-sidebar widget_text" id="text-7" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">YouTube</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCviBm8_3OCnxhIAqQ5ZGTvw" data-layout="full" data-count="default"></div></div>
		</div><div class="custom-sidebar widget_text" id="text-3" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="8003126724"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
<div class="custom-sidebar popular-posts" id="wpp-2" >
<div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Articoli più letti</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.spyit.it/bari-16enne-cacciata-di-casa-dai-genitori-perche-lesbica-aveva-partecipato-a-il-collegio-su-rai2-video/" title="Bari, 16enne cacciata di casa dai genitori perché lesbica: aveva partecipato a &quot;Il Collegio&quot; su Rai2 (VIDEO)" class="wpp-post-title" target="_self">Bari, 16enne cacciata di casa dai genitori perché lesbica: aveva partecipato a "Il Collegio" su Rai2 (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/napoli-transessuale-massacrata-di-botte-e-rinchiusa-in-un-tombino-a-sanguinare/" class="wpp-post-title" target="_self">Napoli, transessuale massacrata di botte e rinchiusa in un tombino a sanguinare!</a>
</li>
<li>
<a href="http://www.spyit.it/tiziano-ferro-domenica-in/" class="wpp-post-title" target="_self">“Non mi è piaciuta l’intervista ad un gay sotto Natale”. Mara Venier replica al commento omofobo contro Tiziano Ferro</a>
</li>
<li>
<a href="http://www.spyit.it/martina-e-malena-con-70-uomini-faccio-questo-a-19-anni-perche-mi-piace-essere-vista-video/" title="Martina e Malena con 70 uomini: &quot;Faccio questo a 19 anni perchè mi piace essere vista&quot; (VIDEO)" class="wpp-post-title" target="_self">Martina e Malena con 70 uomini: "Faccio questo a 19 anni perchè mi piace essere vista" (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/tiziano-ferro-mostra-la-casa-di-los-angeles-dove-vive-con-il-marito-victor-video/" class="wpp-post-title" target="_self">Tiziano Ferro mostra la casa di Los Angeles dove vive con il marito Victor (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/rebecca-de-pasquale-accusata-di-razzismo-nei-confronti-dei-napoletani-ma-lei-non-ci-sta-e-replica-io-morirei-per-napoli/" title="Rebecca De Pasquale accusata di razzismo nei confronti dei napoletani ma lei non ci sta e replica: &quot;Io morirei per Napoli&quot;" class="wpp-post-title" target="_self">Rebecca De Pasquale accusata di razzismo nei confronti dei napoletani ma lei non ci sta e replica: "Io morirei per Napoli"</a>
</li>
<li>
<a href="http://www.spyit.it/vessicchio-attacca-barbara-durso-io-ti-faccio-nera-lei-nella-mia-televisione-non-ti-ci-voglio-salutami-a-soreta/" title="Vessicchio attacca Barbara d&#039;Urso: &quot;Io ti faccio nera&quot;. Lei: &quot;Nella mia televisione non ti ci voglio. Salutami a soreta&quot;" class="wpp-post-title" target="_self">Vessicchio attacca Barbara d'Urso: "Io ti faccio nera". Lei: "Nella mia televisione non ti ci voglio. Salutami a soreta"</a>
</li>
<li>
<a href="http://www.spyit.it/attore-si-rompe-il-pene-mentre-gira-una-scena-con-martina-smeraldi-la-pupa-di-rocco-siffredi-la-storia/" title="Attore si rompe il pene mentre gira una scena con Martina Smeraldi, la &quot;pupa&quot; di Rocco Siffredi: la storia!" class="wpp-post-title" target="_self">Attore si rompe il pene mentre gira una scena con Martina Smeraldi, la "pupa" di Rocco Siffredi: la storia!</a>
</li>
<li>
<a href="http://www.spyit.it/tiziano-ferro-piange-e-racconta-come-ha-fatto-a-capire-che-victor-e-quello-giusto-video/" title="Tiziano Ferro piange e racconta &quot;come ha fatto a capire che Victor è quello giusto&quot; (VIDEO)" class="wpp-post-title" target="_self">Tiziano Ferro piange e racconta "come ha fatto a capire che Victor è quello giusto" (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/e-uscito-il-calendario-red-hot-full-frontal-2020-le-foto/" title="È uscito il calendario &quot;Red Hot full frontal 2020&quot;: le foto!" class="wpp-post-title" target="_self">È uscito il calendario "Red Hot full frontal 2020": le foto!</a>
</li>
</ul>

</div>
</div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"></div><div class="three columns gdl-footer-2 mb0"></div><div class="three columns gdl-footer-3 mb0"></div><div class="three columns gdl-footer-4 mb0"></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
															
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<div id="stm_gdpr_popup-main" class="stm_gdpr_popup-main" style="background-color: #131323; color: #fff;
		left: 20px; bottom: 20px; ">
			<div class="stm_gdpr_popup-content">Per continuare a navigare sul sito, in seguito al nuovo regolamento sulla privacy (GDPR), ti chiediamo di consentire l'uso di cookie e tecnologie similari, al fine di personalizzare la tua user experience. Visita la nostra Informativa sulla privacy per saperne di più.</div>
			<div class="stm_gdpr_popup-links">
				<a href="#" id="stm_gdpr_popup_accept" class="stm_gdpr_popup-accept">Accetta</a>
				<a href="http://www.spyit.it/privacy-policy/" class="stm_gdpr_popup-privacy">Privacy Policy</a>
			</div>
		</div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.spyit.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stm_gdpr_vars = {"AjaxUrl":"http:\/\/www.spyit.it\/wp-admin\/admin-ajax.php","error_prefix":"Some errors occurred:","success":"Your request have been submitted. Check your email to validate your data request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/stm-gdpr-compliance/assets/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/stm-gdpr-compliance/assets/js/block-cookies.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>

</body>
</html>