<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Pallavolo, Dennis Del Valle fa coming out: &quot;Avevo paura ma ora è il momento di parlare&quot; - SPYit</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.spyit.it/wp-content/uploads/2020/05/Pallavolo-Dennis-Del-Valle-1024x577.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pallavolo, Dennis Del Valle fa coming out: &quot;Avevo paura ma ora è il momento di parlare&quot; - SPYit" />
<meta property="og:description" content="“Ci sono molti giovani atleti che vivono in segreto, non bisogna mai smettere di praticare uno sport per la paura del rifiuto&quot;" />
<meta property="og:url" content="http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/" />
<meta property="og:site_name" content="SPYit" />
<meta property="article:publisher" content="https://www.facebook.com/SPYit.it" />
<meta property="article:tag" content="gay" />
<meta property="article:tag" content="pallavolo" />
<meta property="article:section" content="Mondo LGBT" />
<meta property="article:published_time" content="2020-05-08T04:18:34+00:00" />
<meta property="article:modified_time" content="2020-05-08T08:28:56+00:00" />
<meta property="og:updated_time" content="2020-05-08T08:28:56+00:00" />
<meta property="og:image" content="http://www.spyit.it/wp-content/uploads/2020/05/Pallavolo-Dennis-Del-Valle.jpg" />
<meta property="og:image:width" content="1059" />
<meta property="og:image:height" content="597" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Ci sono molti giovani atleti che vivono in segreto, non bisogna mai smettere di praticare uno sport per la paura del rifiuto&quot;" />
<meta name="twitter:title" content="Pallavolo, Dennis Del Valle fa coming out: &quot;Avevo paura ma ora è il momento di parlare&quot; - SPYit" />
<meta name="twitter:site" content="@SPYit_official" />
<meta name="twitter:image" content="http://www.spyit.it/wp-content/uploads/2020/05/Pallavolo-Dennis-Del-Valle.jpg" />
<meta name="twitter:creator" content="@SPYit_official" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.spyit.it/#organization","name":"Spyit","url":"http://www.spyit.it/","sameAs":["https://www.facebook.com/SPYit.it","https://www.youtube.com/channel/UCviBm8_3OCnxhIAqQ5ZGTvw","https://twitter.com/SPYit_official"],"logo":{"@type":"ImageObject","@id":"http://www.spyit.it/#logo","url":"http://www.spyit.it/wp-content/uploads/2017/05/spyit.jpg","width":960,"height":960,"caption":"Spyit"},"image":{"@id":"http://www.spyit.it/#logo"}},{"@type":"WebSite","@id":"http://www.spyit.it/#website","url":"http://www.spyit.it/","name":"SPYit","publisher":{"@id":"http://www.spyit.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.spyit.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/#primaryimage","url":"http://www.spyit.it/wp-content/uploads/2020/05/Pallavolo-Dennis-Del-Valle.jpg","width":1059,"height":597},{"@type":"WebPage","@id":"http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/#webpage","url":"http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/","inLanguage":"it-IT","name":"Pallavolo, Dennis Del Valle fa coming out: &quot;Avevo paura ma ora \u00e8 il momento di parlare&quot; - SPYit","isPartOf":{"@id":"http://www.spyit.it/#website"},"primaryImageOfPage":{"@id":"http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/#primaryimage"},"datePublished":"2020-05-08T04:18:34+00:00","dateModified":"2020-05-08T08:28:56+00:00"},{"@type":"Article","@id":"http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/#article","isPartOf":{"@id":"http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/#webpage"},"author":{"@id":"http://www.spyit.it/#/schema/person/24f48888ff410c21babeaa74fb65e3f1"},"headline":"Pallavolo, Dennis Del Valle fa coming out: &#8220;Avevo paura ma ora \u00e8 il momento di parlare&#8221;","datePublished":"2020-05-08T04:18:34+00:00","dateModified":"2020-05-08T08:28:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/#webpage"},"publisher":{"@id":"http://www.spyit.it/#organization"},"image":{"@id":"http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/#primaryimage"},"keywords":"gay,pallavolo","articleSection":"Mondo LGBT"},{"@type":["Person"],"@id":"http://www.spyit.it/#/schema/person/24f48888ff410c21babeaa74fb65e3f1","name":"SPYit","image":{"@type":"ImageObject","@id":"http://www.spyit.it/#authorlogo","url":"http://0.gravatar.com/avatar/02d45ecd8276bc761d5052a3972b0a20?s=96&d=mm&r=g","caption":"SPYit"},"description":"Le cose pi\u00f9 divertenti e PICCANTI del Mondo GLBT, Musica, Gossip, Reality, Trash, Attualit\u00e0, People e Spettacolo.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Feed" href="http://www.spyit.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Feed dei commenti" href="http://www.spyit.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Pallavolo, Dennis Del Valle fa coming out: &#8220;Avevo paura ma ora è il momento di parlare&#8221; Feed dei commenti" href="http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spyit.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wow-style-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/foundation-responsive.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/style-custom.css?ver=20170219' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.spyit.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.spyit.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.spyit.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/superfish.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/fancybox.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/jquery.fancybox-thumbs.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/flexslider.css?ver=5.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.spyit.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"43748","token":"5c553f6f8d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.spyit.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spyit.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spyit.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.5" />
<link rel='shortlink' href='http://www.spyit.it/?p=43748' />
<link rel="alternate" type="application/json+oembed" href="http://www.spyit.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spyit.it%2Fpallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spyit.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spyit.it%2Fpallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare%2F&#038;format=xml" />
	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1024px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 1200px !important; }	
</style>
<![endif]-->
<link rel="icon" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-270x270.jpg" />
    

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81415160-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5764300218252690",
    enable_page_level_ads: true
  });
</script>


<style>

	
	.sf-menu li.current-menu-ancestor a, .sf-menu li.current-menu-item a, .sf-menu li.current-post-ancestor a{ background-color: #fab301; } 
	ul.sf-menu ul.sub-menu{ border-bottom-color: #fab301; } 
	ul.sf-menu li li a:hover, ul.sf-menu li li.current-menu-item li a:hover, .sf-menu li li.current-menu-ancestor li a:hover{ background-color: #fab301; } 
	ul.sf-menu li li.current-menu-item a, ul.sf-menu li li.current-menu-ancestor a, ul.sf-menu li li.current-menu-ancestor li.current-menu-item a, ul.sf-menu li li.current-post-ancestor a{ background-color: #fab301; } 
	.custom-sidebar-title, .custom-sidebar-title a{ color: #fab301; } 
	div.gdl-tab-widget-header-wrapper a.active, div.gdl-tab-widget-header-wrapper a:hover{ color: #fab301; } 
	div.gdl-social-counter-widget span.count{ color: #fab301; } 
	.tagcloud a{ background-color: #fab301; } 
	div.footer-twitter-wrapper{ background-color: #fab301; } 
	.footer-wrapper .contact-form-wrapper button{ background-color: #fab301; } 
	div.footer-wrapper .tagcloud a{ background-color: #fab301; } 
	div.footer-wrapper div.gdl-tab-widget-header-wrapper a.active, div.footer-wrapper div.gdl-tab-widget-header-wrapper a:hover{ color: #fab301; } 
	.ls-maxima .ls-nav-prev:hover, .ls-maxima .ls-nav-next:hover, div.gdl-top-slider .flex-direction-nav li .flex-prev:hover, div.gdl-top-slider .flex-direction-nav li .flex-next:hover, div.gdl-top-slider .nivo-directionNav a.nivo-prevNav:hover, div.gdl-top-slider .nivo-directionNav a.nivo-nextNav:hover{ background-color: #fab301; } 
	h1.stunning-text-title{ color: #fab301; } 
	div.gdl-blog-full .blog-title a:hover, div.gdl-related-post .blog-title a:hover{ color: #fab301; } 
	div.blog-media-wrapper .blog-comment, div.full-post-widget .blog-comment,div.post-slider-comment{ background-color: #fab301; } 
	div.gdl-pagination a:hover{ background-color: #fab301; } 
	div.gdl-pagination span{ background-color: #fab301; } 
	.portfolio-item .port-bottom-border{ background-color: #fab301; } 
	.header-container { padding:0 !important; max-width:1024px }
	.sf-menu li a:hover { background-image:none; background-color:#fab301 }
	li.current-menu-item a  { background-color:#fab301 !important }
	h1.page-header-title { color:#fab301 }

	.leader_adv { margin:auto; background-color:#fff; text-align:center; display:block; width:100% }
	#hbanner_mobile, #leader_adv_mobile { padding:0px; max-width:100%; }
	#hbanner { height:121px }
	#search_on_menu { position:absolute; top:5px; right:10px }
	#responsive_search_on_menu { margin:0px 20px 5px 20px !important }
	
	@media screen and (min-width:1198px) 
	{ 
		#leader_adv { padding:0px; max-width:1024px; }
	}
	
	@media screen and (max-width:1198px) 
	{ 
		#hbanner { display:none; } 
	}
	
	@media screen and (min-width:768px) 
	{ 
		.main-navigation-wrapper { position:relative }
		#responsive_search_on_menu { display:none; }
	}
	
	@media screen and (max-width:767px) 
	{ 
		#search_on_menu { display:none; } 
	}
</style>


</head>
<body class="post-template-default single single-post postid-43748 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.spyit.it"><img src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/default-logo.jpg" alt="default-logo"/></a>					</div>
					
					
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-menu_principale" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38499 menu-item-depth-0" value="http://www.spyit.it/">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139 menu-item-depth-0" value="http://www.spyit.it/category/musica/">MUSIC</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 menu-item-depth-0" value="http://www.spyit.it/category/gossip/">GOSSIP</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141 menu-item-depth-0" value="http://www.spyit.it/category/cinema-tv/">TV e Cinema</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/reality/">- REALITY</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/cinema/">- CINEMA</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/tv/">- TV</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/serie/">- SERIE</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4 menu-item-depth-0" value="http://www.spyit.it/rubriche">Rubriche</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38500 menu-item-depth-1" value="http://www.spyit.it/">- L&#8217;Irriverente</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38501 menu-item-depth-1" value="http://www.spyit.it/">- Strangolati dalla Moda</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1752 menu-item-depth-0" value="http://www.spyit.it/category/people/">PEOPLE</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822 menu-item-depth-1" value="http://www.spyit.it/category/people/ieri-oggi/">- Ieri / Oggi</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1753 menu-item-depth-1" value="http://www.spyit.it/category/people/attualita/">- ATTUALITÀ</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1754 menu-item-depth-1" value="http://www.spyit.it/category/people/mondo-lgbt/">- MONDO GAY</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144 menu-item-depth-0" value="http://www.spyit.it/category/trash/">TRASH</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143 menu-item-depth-0" value="http://www.spyit.it/category/hot/">HOT!!!</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147 menu-item-depth-0" value="http://www.spyit.it/contatti/">Contatti</option>
</select></div><div class="clear"></div>						<div id="responsive_search_on_menu" class="gdl-search-form custom-sidebar">
									<form method="get" action="http://www.spyit.it/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
                          <div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-menu_principale-1" class="sf-menu"><li id="menu-item-38499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38499"><a href="http://www.spyit.it/">Home</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.spyit.it/category/musica/">MUSIC</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.spyit.it/category/gossip/">GOSSIP</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.spyit.it/category/cinema-tv/">TV e Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.spyit.it/category/cinema-tv/reality/">REALITY</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.spyit.it/category/cinema-tv/cinema/">CINEMA</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.spyit.it/category/cinema-tv/tv/">TV</a></li>
	<li id="menu-item-1751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751"><a href="http://www.spyit.it/category/cinema-tv/serie/">SERIE</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4"><a href="http://www.spyit.it/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-38500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38500"><a href="http://www.spyit.it/">L&#8217;Irriverente</a></li>
	<li id="menu-item-38501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38501"><a href="http://www.spyit.it/">Strangolati dalla Moda</a></li>
</ul>
</li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1752"><a href="http://www.spyit.it/category/people/">PEOPLE</a>
<ul class="sub-menu">
	<li id="menu-item-1822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822"><a href="http://www.spyit.it/category/people/ieri-oggi/">Ieri / Oggi</a></li>
	<li id="menu-item-1753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1753"><a href="http://www.spyit.it/category/people/attualita/">ATTUALITÀ</a></li>
	<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1754"><a href="http://www.spyit.it/category/people/mondo-lgbt/">MONDO GAY</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.spyit.it/category/trash/">TRASH</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.spyit.it/category/hot/">HOT!!!</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.spyit.it/contatti/">Contatti</a></li>
</ul><div class="clear"></div></div><div class="clear"></div>                    <div id="search_on_menu" class="gdl-search-form custom-sidebar">
                        <form id="searchform" method="get" action="http://www.spyit.it">
                        <div id="search-text" class="search-text">
                        <input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
                        </div>
                        <input id="searchsubmit" value="" type="submit">
                        <div class="clear"></div>
                        </form>
                    </div>
                    
                    </div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->	
            
            <div class="content-wrapper container leader_adv" id="hbanner">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Banner orizzontale -->
	<ins class="adsbygoogle"
     style="display:inline-block;width:984px;height:121px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="3876126522"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script></div>	
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
             
			<div class="content-wrapper container main">		<div id="post-43748" class="post-43748 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo-lgbt tag-gay tag-pallavolo">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/">Pallavolo, Dennis Del Valle fa coming out: &#8220;Avevo paura ma ora è il momento di parlare&#8221;</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Pubblicato: </span> <a href="http://www.spyit.it/2020/05/08/" >8 Mag 2020</a></div><br /><div class="blog-tag"><span class="head">Tag: </span> <a href="http://www.spyit.it/tag/gay/" rel="tag">gay</a>, <a href="http://www.spyit.it/tag/pallavolo/" rel="tag">pallavolo</a></div><div class="clear"></div></div><div class="blog-content">
<figure class="wp-block-image"><img src="http://www.spyit.it/wp-content/uploads/2020/05/Pallavolo-Dennis-Del-Valle-1024x577.jpg" alt="" class="wp-image-43751" srcset="http://www.spyit.it/wp-content/uploads/2020/05/Pallavolo-Dennis-Del-Valle-1024x577.jpg 1024w, http://www.spyit.it/wp-content/uploads/2020/05/Pallavolo-Dennis-Del-Valle-300x169.jpg 300w, http://www.spyit.it/wp-content/uploads/2020/05/Pallavolo-Dennis-Del-Valle-768x433.jpg 768w, http://www.spyit.it/wp-content/uploads/2020/05/Pallavolo-Dennis-Del-Valle.jpg 1059w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>La pallavolo internazionale si colora di ‘Rainbow’ dopo il <strong>coming out</strong> del giocatore portoricano Dennis Del valle (<em>Classe 1989</em>) in forze nel <strong>Losanna UC</strong>.</p>



<p>LEGGI: <a href="http://www.spyit.it/odio-omofobia-e-transfobia-nello-sport-arcigay-offre-borsa-di-studio-per-chi-affronta-le-seguenti-tematiche/">Odio, omofobia e Transfobia nello sport: Arcigay offre borsa di studio per chi affronta le seguenti tematiche</a></p>



<p>Durante la sua intervista rilasciata al sito<em> </em><strong><em>24 Hours</em></strong> il giovane ha parlato delle sue paura nel dichiararsi: <em>“Avevo paura che non avrei mai trovato un altro club se avessi parlato. Ma ora è il momento di parlare”.</em></p>



<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B1lurFgheCK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B1lurFgheCK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B1lurFgheCK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">“Never doubt what you can do because you can do anything you set your mind to”  What a great week here in Colorado with a nice talented group of young guys with a lot to learn and a lot to improve. #TeamPUR #grandpa</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/delvalle427/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dennis</a> (@delvalle427) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-25T13:59:52+00:00">Aug 25, 2019 at 6:59am PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>



<p>E anche della speranza che il suo <strong>dichiararsi </strong>possa essere di aiuto ad altri giovani ragazzi bloccati ‘dentro l’armadio’ per paura di dichiararsi: “<em>Ci sono molti giovani atleti che vivono in segreto, in Svizzera e altrove. … Spero che si domandino: ‘Perché non io?’. Forse potrei  cambiare la vita di qualcuno. Il mio discorso potrebbe consentire ad  alcuni di acquisire sicurezza, di sentirsi più sicuri, di non smettere  di praticare uno sport per la paura del rifiuto</em>”.</p>



<p>LEGGI:<a href="http://www.spyit.it/braccialetti-azzurri-arcigay-omofobia/">Arcigay: braccialetti azzurri per scendere in campo contro l’omofobia</a></p>



<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B3oo8u1hrT3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B3oo8u1hrT3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B3oo8u1hrT3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">“Focus on the possibilities of success, not in the potential failure” #Sequence #Volleyball #MyLife 🏐🏐 📸 by @francesdz</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/delvalle427/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dennis</a> (@delvalle427) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-15T10:10:22+00:00">Oct 15, 2019 at 3:10am PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>



<p>A poi terminato l’intervista affermando che: “<em>Mentre pensavo di  fare qualcosa di bello e speciale per me stesso, non mi rendevo conto di  quanto stessi facendo di più per altri come me. Volevo usare questa  piattaforma per non raccontare al mondo la mia storia, chi sono. Ma per  cercare di ispirare altre persone, i più piccoli e in particolare gli  atleti che non hanno nessuno a cui guardare</em>”.</p>



<p>LEGGI: <a href="http://www.spyit.it/espulso-dalla-squadra-di-nuoto-perche-gay-e-successo-al-campione-abrahm-devine/">Espulso dalla squadra di nuoto perché gay: è successo al campione Abrahm Devine</a></p>



<p>Nella sua carriera ha vinto 2 Campionati a Porto Rico, in Svizzera invece ha collezionato 3 vittorie al Campionato Svizzero e 2 Super coppa  Svizzera. L’ultima conquista nel 2019.</p>



<figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-instagram"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B-uGt5mBtxH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B-uGt5mBtxH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B-uGt5mBtxH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Joy, determination and passion among many other incredible words that could describe my three year experience wearing LUC Volleyball uniform. It’s been a little tough to process knowing that I won’t be returning there next season. It was for sure an amazing and incredible ride were I got to meet/play with incredible players and even better great people that became family. This place, this city, these people will have forever a special place in my heart. Thank You everyone who was part of it all, Thank You @lucvolleyball and all my former teammates for the trust and more so for the beautiful memories created along the way. I am excited for what God has in store for me next and I am definitely looking forward for new challenges, new goals and for sure more volleyball! Grazie Mille @maxgiaccardi for making me a better person, a better player and an even better human being. Back to Back Swiss Championships and the third one was on the way! 🤪💪🏼 Delval out 🎤 #VamosLUC #LuckyNumber7  Merci beaucoup tout le monde!</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/delvalle427/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dennis</a> (@delvalle427) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-08T12:46:26+00:00">Apr 8, 2020 at 5:46am PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>
<div class="clear"></div></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/&#038;title=Pallavolo,%20Dennis%20Del%20Valle%20fa%20coming%20out:%20&#8220;Avevo%20paura%20ma%20ora%20è%20il%20momento%20di%20parlare&#8221;" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
						<li>
				<a href="http://pinterest.com/pin/create/button/?url=http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/&media=http://www.spyit.it/wp-content/uploads/2020/05/Pallavolo-Dennis-Del-Valle.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/pinterest.png" width="32" height="32" />
				</a>	
			</li>
			</ul></div><div class='clear'></div><div class="fb-comments" data-href="http://www.spyit.it/pallavolo-dennis-del-valle-fa-coming-out-avevo-paura-ma-ora-e-il-momento-di-parlare/" data-width="644" data-numposts="10"></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Articolo precedente</div><h3 class="previous-post-title"><a href="http://www.spyit.it/mario-adinolfi-persone-lgbt-fase-2-gay-coronavirus/" rel="prev">Mario Adinolfi torna ad offendere le persone LGBT: &#8220;La fase 2 serve ai gay per fare incontri sessuali&#8221;</a></h3></div></div><div class="next-post-link"><i class="icon-double-angle-right"></i><div class="adjacent-post-content"><div class="next-post-head">Prossimo articolo</div><h3 class="next-post-title"><a href="http://www.spyit.it/niki-giusino-aggredito-a-roma-per-aver-difeso-due-gay-le-mie-ferite-guariranno-presto-le-vostre-menti-no/" rel="next">Niki Giusino aggredito a Roma per aver difeso due gay: &#8220;Le mie ferite guariranno presto le vostre menti no&#8221;</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Articoli correlati</h3>
<!-- post n. 1 -->
<div class="row"><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/mario-adinolfi-persone-lgbt-fase-2-gay-coronavirus/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/mario-adinolfi-persone-lgbt-fase-2-gay-coronavirus/"><img src="http://www.spyit.it/wp-content/uploads/2020/05/adinolfi-fase-2-lgbt-omofobia-gay-coronavirus-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/mario-adinolfi-persone-lgbt-fase-2-gay-coronavirus/">Mario Adinolfi torna ad offendere le persone LGBT: &#8220;La fase 2 serve ai gay per fare incontri sessuali&#8221;</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 7 Mag 2020</div><div class="clear"></div></div></div></div></div>
<!-- post n. 2 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/sono-un-gay-mancato-battuta-infelice-di-povia-ospite-dalla-balivo-che-lo-massacra-video/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/sono-un-gay-mancato-battuta-infelice-di-povia-ospite-dalla-balivo-che-lo-massacra-video/"><img src="http://www.spyit.it/wp-content/uploads/2020/05/povia-caterina-balivo-vieni-da-me-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/sono-un-gay-mancato-battuta-infelice-di-povia-ospite-dalla-balivo-che-lo-massacra-video/">&#8220;Sono un gay mancato&#8221;: Battuta infelice di Povia ospite dalla Balivo&#8230; che lo massacra (VIDEO)</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 6 Mag 2020</div><div class="clear"></div></div></div></div></div>
<!-- post n. 3 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/ivan-gonzalez-risponde-a-deianira-io-gay-non-so-chi-sei-e-mi-conosci-poco/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/ivan-gonzalez-risponde-a-deianira-io-gay-non-so-chi-sei-e-mi-conosci-poco/"><img src="http://www.spyit.it/wp-content/uploads/2020/05/Ivan-Gonzalez-gf-vip-gay-deianira-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/ivan-gonzalez-risponde-a-deianira-io-gay-non-so-chi-sei-e-mi-conosci-poco/">Ivan Gonzalez risponde a Deianira: &#8220;Io gay? Non so chi sei e mi conosci poco&#8221;</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 5 Mag 2020</div><div class="clear"></div></div></div></div></div>
<!-- post n. 4 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/ivan-gonzalez-e-gay-deianira-lo-smaschera-non-ti-piacciono-le-donne-le-usi-solo-per-gli-articoli/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/ivan-gonzalez-e-gay-deianira-lo-smaschera-non-ti-piacciono-le-donne-le-usi-solo-per-gli-articoli/"><img src="http://www.spyit.it/wp-content/uploads/2020/01/ivan-gonzalez-nudo-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/ivan-gonzalez-e-gay-deianira-lo-smaschera-non-ti-piacciono-le-donne-le-usi-solo-per-gli-articoli/">Ivan Gonzalez è gay? Deianira lo smaschera: &#8220;Non ti piacciono le donne, le usi solo per gli articoli&#8221;</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 2 Mag 2020</div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-9" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner sx -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="6027861165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="custom-sidebar widget_text" id="text-5" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Facebook</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSPYit.it&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=111030322382589" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="custom-sidebar widget_text" id="text-7" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">YouTube</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCviBm8_3OCnxhIAqQ5ZGTvw" data-layout="full" data-count="default"></div></div>
		</div><div class="custom-sidebar widget_text" id="text-3" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="8003126724"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
<div class="custom-sidebar popular-posts" id="wpp-2" >
<div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Articoli più letti</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.spyit.it/ornella-vanoni-fumo-canne-da-55-anni-devo-trovare-una-badante-che-sappia-rollare/" class="wpp-post-title" target="_self">Ornella Vanoni: &#8220;Fumo canne da 55 anni, devo trovare una badante che sappia rollare&#8221; (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/adele-dieta-1000-calorie-dimagrita/" class="wpp-post-title" target="_self">Adele festeggia 32 anni e mostra ai fan il &#8220;nuovo&#8221; corpo: ha perso 45 chili</a>
</li>
<li>
<a href="http://www.spyit.it/quarantena-shampoo-challenge-mania/" class="wpp-post-title" target="_self">Dalla quarantena arriva l&#8217;assurda Challenge con lo&#8230; &#8220;Shampoo&#8221;: LE FOTO</a>
</li>
<li>
<a href="http://www.spyit.it/maurizia-paradiso-litiga-con-una-signora-per-un-posto-auto-e-le-mostra-il-sedere-mi-lecchi-il-cuo-video/" class="wpp-post-title" target="_self">Maurizia Paradiso litiga con una signora per un posto auto e le mostra il sedere: &#8220;Mi lecchi il cu*o&#8221; (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/runner-si-cala-i-pantaloni-in-diretta-da-barbara-durso-a-pomeriggio-5-video/" class="wpp-post-title" target="_self">Runner si cala i pantaloni in diretta da Barbara D&#8217;Urso a Pomeriggio 5 (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/marco-prato-scelse-lui-di-morire-in-carcere-non-fu-spinto-a-farlo/" class="wpp-post-title" target="_self">Il &#8220;Pierre dei vip&#8221; Marco Prato: &#8220;scelse lui di morire in carcere non fu spinto a farlo&#8221;</a>
</li>
<li>
<a href="http://www.spyit.it/gemma-galgani-sirius-e-gay-spunta-un-vecchio-account-instagram-del-corteggiatore-dove-dichiarava-sono-gay/" class="wpp-post-title" target="_self">Gemma Galgani, Sirius è gay? Spunta un vecchio account Instagram del corteggiatore dove dichiarava: &#8220;Sono gay&#8221;</a>
</li>
<li>
<a href="http://www.spyit.it/bambolina-laura-la-divina-diretta-instagram/" class="wpp-post-title" target="_self">Bambolina e Laura La Divina: lo show napoletano che ha conquistato il popolo di Instagram (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/striscia-la-notizia-e-la-voce-di-hunziker-deridono-giovanna-botteri-per-il-suo-look-michelle-cosi-difendi-le-donne/" class="wpp-post-title" target="_self">Striscia la Notizia e la voce di Michelle deridono Giovanna Botteri per il suo look: &#8220;Hunziker così difendi le donne?&#8221;</a>
</li>
<li>
<a href="http://www.spyit.it/sesso-in-fase-2-baci/" class="wpp-post-title" target="_self">Sesso in Fase 2: &#8220;No a quello selvaggio, evitare il faccia a faccia e scambiarsi solo baci a stampo. Meglio farlo online o, se siete vicini, mantenere le distanze&#8221;</a>
</li>
</ul>

</div>
</div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"></div><div class="three columns gdl-footer-2 mb0"></div><div class="three columns gdl-footer-3 mb0"></div><div class="three columns gdl-footer-4 mb0"></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
															
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.spyit.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/comment-reply.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>

</body>
</html>