<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Netflix, rinuncia alla serie &quot;If Only&quot; dopo la censura delle autorità turche per la presenza di un personaggio gay - SPYit</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.spyit.it/wp-content/uploads/2020/07/netflix-bacio-gay-1024x576.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Netflix, rinuncia alla serie &quot;If Only&quot; dopo la censura delle autorità turche per la presenza di un personaggio gay - SPYit" />
<meta property="og:description" content="Bandire, proibire, condannare l’omosessualità fa ribrezzo in ogni parte del mondo, così come discriminare qualcuno per qualsiasi tipologia di ragione." />
<meta property="og:url" content="http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/" />
<meta property="og:site_name" content="SPYit" />
<meta property="article:publisher" content="https://www.facebook.com/SPYit.it" />
<meta property="article:tag" content="censurata in Turchia la serie &quot;If Only&quot; per la presenza di un personaggio gay" />
<meta property="article:tag" content="if only personaggio gay" />
<meta property="article:tag" content="Netflix" />
<meta property="article:section" content="Serie" />
<meta property="article:published_time" content="2020-07-21T20:36:28+00:00" />
<meta property="article:modified_time" content="2020-07-21T20:38:06+00:00" />
<meta property="og:updated_time" content="2020-07-21T20:38:06+00:00" />
<meta property="og:image" content="http://www.spyit.it/wp-content/uploads/2020/07/netflix-bacio-gay.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bandire, proibire, condannare l’omosessualità fa ribrezzo in ogni parte del mondo, così come discriminare qualcuno per qualsiasi tipologia di ragione." />
<meta name="twitter:title" content="Netflix, rinuncia alla serie &quot;If Only&quot; dopo la censura delle autorità turche per la presenza di un personaggio gay - SPYit" />
<meta name="twitter:site" content="@SPYit_official" />
<meta name="twitter:image" content="http://www.spyit.it/wp-content/uploads/2020/07/netflix-bacio-gay.jpg" />
<meta name="twitter:creator" content="@SPYit_official" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.spyit.it/#organization","name":"Spyit","url":"http://www.spyit.it/","sameAs":["https://www.facebook.com/SPYit.it","https://www.youtube.com/channel/UCviBm8_3OCnxhIAqQ5ZGTvw","https://twitter.com/SPYit_official"],"logo":{"@type":"ImageObject","@id":"http://www.spyit.it/#logo","url":"http://www.spyit.it/wp-content/uploads/2017/05/spyit.jpg","width":960,"height":960,"caption":"Spyit"},"image":{"@id":"http://www.spyit.it/#logo"}},{"@type":"WebSite","@id":"http://www.spyit.it/#website","url":"http://www.spyit.it/","name":"SPYit","publisher":{"@id":"http://www.spyit.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.spyit.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/#primaryimage","url":"http://www.spyit.it/wp-content/uploads/2020/07/netflix-bacio-gay.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/#webpage","url":"http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/","inLanguage":"it-IT","name":"Netflix, rinuncia alla serie &quot;If Only&quot; dopo la censura delle autorit\u00e0 turche per la presenza di un personaggio gay - SPYit","isPartOf":{"@id":"http://www.spyit.it/#website"},"primaryImageOfPage":{"@id":"http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/#primaryimage"},"datePublished":"2020-07-21T20:36:28+00:00","dateModified":"2020-07-21T20:38:06+00:00"},{"@type":"Article","@id":"http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/#article","isPartOf":{"@id":"http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/#webpage"},"author":{"@id":"http://www.spyit.it/#/schema/person/24f48888ff410c21babeaa74fb65e3f1"},"headline":"Netflix, rinuncia alla serie &#8220;If Only&#8221; dopo la censura delle autorit\u00e0 turche per la presenza di un personaggio gay","datePublished":"2020-07-21T20:36:28+00:00","dateModified":"2020-07-21T20:38:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/#webpage"},"publisher":{"@id":"http://www.spyit.it/#organization"},"image":{"@id":"http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/#primaryimage"},"keywords":"censurata in Turchia la serie \"If Only\" per la presenza di un personaggio gay,if only personaggio gay,Netflix","articleSection":"Serie"},{"@type":["Person"],"@id":"http://www.spyit.it/#/schema/person/24f48888ff410c21babeaa74fb65e3f1","name":"SPYit","image":{"@type":"ImageObject","@id":"http://www.spyit.it/#authorlogo","url":"http://0.gravatar.com/avatar/02d45ecd8276bc761d5052a3972b0a20?s=96&d=mm&r=g","caption":"SPYit"},"description":"Le cose pi\u00f9 divertenti e PICCANTI del Mondo GLBT, Musica, Gossip, Reality, Trash, Attualit\u00e0, People e Spettacolo.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Feed" href="http://www.spyit.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Feed dei commenti" href="http://www.spyit.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Netflix, rinuncia alla serie &#8220;If Only&#8221; dopo la censura delle autorità turche per la presenza di un personaggio gay Feed dei commenti" href="http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spyit.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wow-style-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/foundation-responsive.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/style-custom.css?ver=20170219' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.spyit.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.spyit.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.spyit.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/superfish.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/fancybox.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/jquery.fancybox-thumbs.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/flexslider.css?ver=5.1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.spyit.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"46289","token":"28f4640a91","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.spyit.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spyit.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spyit.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.6" />
<link rel='shortlink' href='http://www.spyit.it/?p=46289' />
<link rel="alternate" type="application/json+oembed" href="http://www.spyit.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spyit.it%2Fnetflix-censurata-turchia-serie-if-only-gay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spyit.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spyit.it%2Fnetflix-censurata-turchia-serie-if-only-gay%2F&#038;format=xml" />
	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1024px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 1200px !important; }	
</style>
<![endif]-->
<link rel="icon" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-270x270.jpg" />
    

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81415160-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5764300218252690",
    enable_page_level_ads: true
  });
</script>


<style>

	
	.sf-menu li.current-menu-ancestor a, .sf-menu li.current-menu-item a, .sf-menu li.current-post-ancestor a{ background-color: #fab301; } 
	ul.sf-menu ul.sub-menu{ border-bottom-color: #fab301; } 
	ul.sf-menu li li a:hover, ul.sf-menu li li.current-menu-item li a:hover, .sf-menu li li.current-menu-ancestor li a:hover{ background-color: #fab301; } 
	ul.sf-menu li li.current-menu-item a, ul.sf-menu li li.current-menu-ancestor a, ul.sf-menu li li.current-menu-ancestor li.current-menu-item a, ul.sf-menu li li.current-post-ancestor a{ background-color: #fab301; } 
	.custom-sidebar-title, .custom-sidebar-title a{ color: #fab301; } 
	div.gdl-tab-widget-header-wrapper a.active, div.gdl-tab-widget-header-wrapper a:hover{ color: #fab301; } 
	div.gdl-social-counter-widget span.count{ color: #fab301; } 
	.tagcloud a{ background-color: #fab301; } 
	div.footer-twitter-wrapper{ background-color: #fab301; } 
	.footer-wrapper .contact-form-wrapper button{ background-color: #fab301; } 
	div.footer-wrapper .tagcloud a{ background-color: #fab301; } 
	div.footer-wrapper div.gdl-tab-widget-header-wrapper a.active, div.footer-wrapper div.gdl-tab-widget-header-wrapper a:hover{ color: #fab301; } 
	.ls-maxima .ls-nav-prev:hover, .ls-maxima .ls-nav-next:hover, div.gdl-top-slider .flex-direction-nav li .flex-prev:hover, div.gdl-top-slider .flex-direction-nav li .flex-next:hover, div.gdl-top-slider .nivo-directionNav a.nivo-prevNav:hover, div.gdl-top-slider .nivo-directionNav a.nivo-nextNav:hover{ background-color: #fab301; } 
	h1.stunning-text-title{ color: #fab301; } 
	div.gdl-blog-full .blog-title a:hover, div.gdl-related-post .blog-title a:hover{ color: #fab301; } 
	div.blog-media-wrapper .blog-comment, div.full-post-widget .blog-comment,div.post-slider-comment{ background-color: #fab301; } 
	div.gdl-pagination a:hover{ background-color: #fab301; } 
	div.gdl-pagination span{ background-color: #fab301; } 
	.portfolio-item .port-bottom-border{ background-color: #fab301; } 
	.header-container { padding:0 !important; max-width:1024px }
	.sf-menu li a:hover { background-image:none; background-color:#fab301 }
	li.current-menu-item a  { background-color:#fab301 !important }
	h1.page-header-title { color:#fab301 }

	.leader_adv { margin:auto; background-color:#fff; text-align:center; display:block; width:100% }
	#hbanner_mobile, #leader_adv_mobile { padding:0px; max-width:100%; }
	#hbanner { height:121px }
	#search_on_menu { position:absolute; top:5px; right:10px }
	#responsive_search_on_menu { margin:0px 20px 5px 20px !important }
	
	@media screen and (min-width:1198px) 
	{ 
		#leader_adv { padding:0px; max-width:1024px; }
	}
	
	@media screen and (max-width:1198px) 
	{ 
		#hbanner { display:none; } 
	}
	
	@media screen and (min-width:768px) 
	{ 
		.main-navigation-wrapper { position:relative }
		#responsive_search_on_menu { display:none; }
	}
	
	@media screen and (max-width:767px) 
	{ 
		#search_on_menu { display:none; } 
	}
</style>


</head>
<body class="post-template-default single single-post postid-46289 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.spyit.it"><img src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/default-logo.jpg" alt="default-logo"/></a>					</div>
					
					
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-menu_principale" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38499 menu-item-depth-0" value="http://www.spyit.it/">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139 menu-item-depth-0" value="http://www.spyit.it/category/musica/">MUSIC</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 menu-item-depth-0" value="http://www.spyit.it/category/gossip/">GOSSIP</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-141 menu-item-depth-0" value="http://www.spyit.it/category/cinema-tv/">TV e Cinema</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/reality/">- REALITY</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/cinema/">- CINEMA</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/tv/">- TV</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1751 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/serie/">- SERIE</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4 menu-item-depth-0" value="http://www.spyit.it/rubriche">Rubriche</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38500 menu-item-depth-1" value="http://www.spyit.it/">- L&#8217;Irriverente</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38501 menu-item-depth-1" value="http://www.spyit.it/">- Strangolati dalla Moda</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752 menu-item-depth-0" value="http://www.spyit.it/category/people/">PEOPLE</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822 menu-item-depth-1" value="http://www.spyit.it/category/people/ieri-oggi/">- Ieri / Oggi</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1753 menu-item-depth-1" value="http://www.spyit.it/category/people/attualita/">- ATTUALITÀ</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1754 menu-item-depth-1" value="http://www.spyit.it/category/people/mondo-lgbt/">- MONDO GAY</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144 menu-item-depth-0" value="http://www.spyit.it/category/trash/">TRASH</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143 menu-item-depth-0" value="http://www.spyit.it/category/hot/">HOT!!!</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147 menu-item-depth-0" value="http://www.spyit.it/contatti/">Contatti</option>
</select></div><div class="clear"></div>						<div id="responsive_search_on_menu" class="gdl-search-form custom-sidebar">
									<form method="get" action="http://www.spyit.it/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
                          <div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-menu_principale-1" class="sf-menu"><li id="menu-item-38499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38499"><a href="http://www.spyit.it/">Home</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.spyit.it/category/musica/">MUSIC</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.spyit.it/category/gossip/">GOSSIP</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-141"><a href="http://www.spyit.it/category/cinema-tv/">TV e Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.spyit.it/category/cinema-tv/reality/">REALITY</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.spyit.it/category/cinema-tv/cinema/">CINEMA</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.spyit.it/category/cinema-tv/tv/">TV</a></li>
	<li id="menu-item-1751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1751"><a href="http://www.spyit.it/category/cinema-tv/serie/">SERIE</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4"><a href="http://www.spyit.it/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-38500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38500"><a href="http://www.spyit.it/">L&#8217;Irriverente</a></li>
	<li id="menu-item-38501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38501"><a href="http://www.spyit.it/">Strangolati dalla Moda</a></li>
</ul>
</li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1752"><a href="http://www.spyit.it/category/people/">PEOPLE</a>
<ul class="sub-menu">
	<li id="menu-item-1822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822"><a href="http://www.spyit.it/category/people/ieri-oggi/">Ieri / Oggi</a></li>
	<li id="menu-item-1753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1753"><a href="http://www.spyit.it/category/people/attualita/">ATTUALITÀ</a></li>
	<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1754"><a href="http://www.spyit.it/category/people/mondo-lgbt/">MONDO GAY</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.spyit.it/category/trash/">TRASH</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.spyit.it/category/hot/">HOT!!!</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.spyit.it/contatti/">Contatti</a></li>
</ul><div class="clear"></div></div><div class="clear"></div>                    <div id="search_on_menu" class="gdl-search-form custom-sidebar">
                        <form id="searchform" method="get" action="http://www.spyit.it">
                        <div id="search-text" class="search-text">
                        <input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
                        </div>
                        <input id="searchsubmit" value="" type="submit">
                        <div class="clear"></div>
                        </form>
                    </div>
                    
                    </div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->	
            
            <div class="content-wrapper container leader_adv" id="hbanner">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Banner orizzontale -->
	<ins class="adsbygoogle"
     style="display:inline-block;width:984px;height:121px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="3876126522"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script></div>	
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
             
			<div class="content-wrapper container main">		<div id="post-46289" class="post-46289 post type-post status-publish format-standard has-post-thumbnail hentry category-serie tag-censurata-in-turchia-la-serie-if-only-per-la-presenza-di-un-personaggio-gay tag-if-only-personaggio-gay tag-netflix">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/">Netflix, rinuncia alla serie &#8220;If Only&#8221; dopo la censura delle autorità turche per la presenza di un personaggio gay</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Pubblicato: </span> <a href="http://www.spyit.it/2020/07/21/" >21 Lug 2020</a></div><br /><div class="blog-tag"><span class="head">Tag: </span> <a href="http://www.spyit.it/tag/censurata-in-turchia-la-serie-if-only-per-la-presenza-di-un-personaggio-gay/" rel="tag">censurata in Turchia la serie "If Only" per la presenza di un personaggio gay</a>, <a href="http://www.spyit.it/tag/if-only-personaggio-gay/" rel="tag">if only personaggio gay</a>, <a href="http://www.spyit.it/tag/netflix/" rel="tag">Netflix</a></div><div class="clear"></div></div><div class="blog-content">
<figure class="wp-block-image"><img src="http://www.spyit.it/wp-content/uploads/2020/07/netflix-bacio-gay-1024x576.jpg" alt="" class="wp-image-46290" srcset="http://www.spyit.it/wp-content/uploads/2020/07/netflix-bacio-gay-1024x576.jpg 1024w, http://www.spyit.it/wp-content/uploads/2020/07/netflix-bacio-gay-300x169.jpg 300w, http://www.spyit.it/wp-content/uploads/2020/07/netflix-bacio-gay-768x432.jpg 768w, http://www.spyit.it/wp-content/uploads/2020/07/netflix-bacio-gay.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>In Turchia Netflix </strong>ha annunciato la cancellazione della serie tv originale <strong>If<em> Only</em></strong><em>.</em> Il motivo? La trama dello show, prodotto da <strong>Ay Yapim</strong>, conteneva al suo interno un <strong>personaggio omosessuale</strong>, un aspetto che ha innescato l’opposizione del governo turco reggente, rappresentato dal presidente Recep Tayyip Erdogan.</p>



<p>GUARDA: <a href="http://www.spyit.it/365-giorni-su-netflix-arriva-la-risposta-a-cinquanta-sfumature-con-michele-morrone-le-foto-sexy-video/">“365 giorni”, su Netflix arriva la risposta a “Cinquanta Sfumature” con Michele Morrone: LE FOTO SEXY (VIDEO)</a></p>



<p><em>If Only</em> è la storia di Reyhan, infelice del rapporto matrimoniale con&nbsp; Nadir, che conosce fin da quando è stato circoinciso, e  con il quale ha avuto 2 gemelli per colpa di un “preservativo bucato”.  Dopo aver visionato i copioni, le autorità hanno dunque <strong>negato il permesso </strong>di  procedere con le riprese, provocando la reazione di Netflix, che ha  annullato la produzione dello show – malgrado costi già sostenuti – pur  di non cambiare la storia. Tuttavia, l’azienda streaming non ha  rinunciato alla creazione di nuovi show in Turchia.</p>



<h2><a href="http://www.spyit.it/due-vite-65-anni-ed-un-segreto-su-netflix-arriva-lemozionante-documentario-sullamore-tra-due-donne-video/">Due vite, 65 anni ed un segreto: su Netflix arriva l’emozionante documentario sull’amore tra due donne (VIDEO)</a></h2>



<p>Bandire, proibire, condannare l’omosessualità fa ribrezzo in ogni parte del mondo, così come discriminare qualcuno per qualsiasi tipologia di ragione (razza, colore, peso, ecc ecc). Pensare che questo possa avvenire in un paese che fa parte dell’Europa e più volte ha chiesto di entrare nell’Unione Europea, fa orrore. Chissà che paese raccontano le soap turche che impazzano sulle nostre tv.</p>



<p>GUARDA: <a href="http://www.spyit.it/self-made-la-nuova-e-bellissima-serie-pro-lgbt-di-netflix-video/">“Self Made”: la nuova e bellissima serie pro LGBT di Netflix (VIDEO)</a></p>



<p>Una vicenda che fa riflettere sulla censura che ancora incombe in Turchia, a dispetto di serie apparentemente moderne e “occidentalizzanti”, seppur impregnate di  valori tradizionali, come quelle distribuite negli ultimi anni da Canale  5. Una controversia che ha già limitato e limiterà ancora di più  Netflix.</p>
<div class="clear"></div></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/&#038;title=Netflix,%20rinuncia%20alla%20serie%20&#8220;If%20Only&#8221;%20dopo%20la%20censura%20delle%20autorità%20turche%20per%20la%20presenza%20di%20un%20personaggio%20gay" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
						<li>
				<a href="http://pinterest.com/pin/create/button/?url=http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/&media=http://www.spyit.it/wp-content/uploads/2020/07/netflix-bacio-gay.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/pinterest.png" width="32" height="32" />
				</a>	
			</li>
			</ul></div><div class='clear'></div><div class="fb-comments" data-href="http://www.spyit.it/netflix-censurata-turchia-serie-if-only-gay/" data-width="644" data-numposts="10"></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Articolo precedente</div><h3 class="previous-post-title"><a href="http://www.spyit.it/a-beautiful-vengono-utilizzate-bambole-gonfiabili-per-le-scene-damore-cosi-non-infrangiamo-le-regole-della-distanza/" rel="prev">A &#8220;Beautiful&#8221; vengono utilizzate bambole gonfiabili per le scene d&#8217;amore: &#8220;Così non infrangiamo le regole della distanza&#8221;</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Articoli correlati</h3>
<!-- post n. 1 -->
<div class="row"><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/i-10-migliori-film-da-vedere-questa-settimana-3/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/i-10-migliori-film-da-vedere-questa-settimana-3/"><img src="http://www.spyit.it/wp-content/uploads/2020/05/la-miss-sbagliata-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/i-10-migliori-film-da-vedere-questa-settimana-3/">I 10 migliori film (da vedere) questa settimana…</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 25 Mag 2020</div><div class="clear"></div></div></div></div></div>
<!-- post n. 2 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/la-vita-dopo-i-figli-un-film-da-guardare-in-occasione-della-festa-della-mamma-video/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/la-vita-dopo-i-figli-un-film-da-guardare-in-occasione-della-festa-della-mamma-video/"><img src="http://www.spyit.it/wp-content/uploads/2020/04/la-vita-dopo-i-figli-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/la-vita-dopo-i-figli-un-film-da-guardare-in-occasione-della-festa-della-mamma-video/">&#8220;La Vita Dopo i Figli&#8221;: un film da guardare in occasione della Festa Della Mamma (VIDEO)</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 9 Mag 2020</div><div class="clear"></div></div></div></div></div>
<!-- post n. 3 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/i-10-migliori-film-da-vedere-della-settimana-2/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/i-10-migliori-film-da-vedere-della-settimana-2/"><img src="http://www.spyit.it/wp-content/uploads/2020/05/10-FILM-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/i-10-migliori-film-da-vedere-della-settimana-2/">I 10 migliori film (da vedere) della settimana…</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 3 Mag 2020</div><div class="clear"></div></div></div></div></div>
<!-- post n. 4 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/becoming-arriva-il-documentario-sulla-vita-di-michelle-obama-video/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/becoming-arriva-il-documentario-sulla-vita-di-michelle-obama-video/"><img src="http://www.spyit.it/wp-content/uploads/2020/04/becoming-michelle-obama-400x230.jpeg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/becoming-arriva-il-documentario-sulla-vita-di-michelle-obama-video/">&#8220;Becoming&#8221;, arriva il documentario sulla vita di Michelle Obama (VIDEO)</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 30 Apr 2020</div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-9" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner sx -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="6027861165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="custom-sidebar widget_text" id="text-5" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Facebook</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSPYit.it&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=111030322382589" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="custom-sidebar widget_text" id="text-7" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">YouTube</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCviBm8_3OCnxhIAqQ5ZGTvw" data-layout="full" data-count="default"></div></div>
		</div><div class="custom-sidebar widget_text" id="text-3" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="8003126724"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
<div class="custom-sidebar popular-posts" id="wpp-2" >
<div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Articoli più letti</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.spyit.it/alves-cambia-nome-ora-sono-jessica-e-sogno-un-figlio-voglio-diventare-mamma-video/" class="wpp-post-title" target="_self">Alves cambia nome: &#8220;Ora sono Jessica e sogno un figlio. Voglio diventare mamma&#8221; (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/francesco-monte-diventa-cantante-siamo-gia-domani-e-il-suo-primo-singolo-video/" class="wpp-post-title" target="_self">Francesco Monte diventa cantante: &#8220;Siamo già Domani&#8221; è il suo primo singolo (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/arisa-in-vacanza-rutto-scorreggio-e-amo-il-sole/" class="wpp-post-title" target="_self">Arisa in vacanza: &#8220;Rutto, scorreggio e amo il sole&#8221;</a>
</li>
<li>
<a href="http://www.spyit.it/e-uscito-il-nuovo-video-di-giusy-ferreri-ed-elettra-lamborghini-la-isla-video/" class="wpp-post-title" target="_self">È uscito il nuovo video di Giusy Ferreri ed Elettra Lamborghini &#8220;La Isla&#8221; (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/michele-bravi-parla-del-suo-coming-out-lomofobia-e-una-bestemmia-contro-la-parola-amare/" class="wpp-post-title" target="_self">Michele Bravi parla del suo coming out: “L’omofobia è una bestemmia contro la parola amare”</a>
</li>
<li>
<a href="http://www.spyit.it/giulio-berruti-fidanzato-con-la-boschi-scrive-a-morrone-peccato-non-sei-femmina/" class="wpp-post-title" target="_self">Giulio Berruti, fidanzato con la Boschi, scrive a Morrone: &#8220;Peccato non sei femmina&#8221;</a>
</li>
<li>
<a href="http://www.spyit.it/ornella-vanoni-fumo-canne-da-55-anni-devo-trovare-una-badante-che-sappia-rollare/" class="wpp-post-title" target="_self">Ornella Vanoni: &#8220;Fumo canne da 55 anni, devo trovare una badante che sappia rollare&#8221; (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/famiglia-omogenitoriale-replica-a-giorgia-meloni-questa-e-la-mamma-surrogata-dei-nostri-figli/" class="wpp-post-title" target="_self">Famiglia omogenitoriale replica a Giorgia Meloni: “Questa è la mamma surrogata dei nostri figli&#8221;</a>
</li>
<li>
<a href="http://www.spyit.it/arriva-in-italia-naked-attraction-lo-show-dove-i-single-in-cerca-dellanima-gemella-si-presentano-completamente-nudi-video/" class="wpp-post-title" target="_self">Arriva in Italia &#8220;Naked Attraction&#8221;, lo show dove i single in cerca dell’anima gemella si presentano completamente NUDI (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/venere-e-un-ragazzo-il-cortometraggio-lgbtq-di-giuseppe-sciarra-lamore-non-ha-confini-video/" class="wpp-post-title" target="_self">“Venere è un ragazzo”: il cortometraggio LGBTQ+ di Giuseppe Sciarra. L&#8217;amore non ha confini (VIDEO)</a>
</li>
</ul>

</div>
</div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"></div><div class="three columns gdl-footer-2 mb0"></div><div class="three columns gdl-footer-3 mb0"></div><div class="three columns gdl-footer-4 mb0"></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
															
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.spyit.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>

</body>
</html>