<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Montebuono, il candidato sindaco De Angelis dice no a &quot;coppie gay, coppie di fatto e adozioni a famiglie arcobaleno&quot; - SPYit</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.spyit.it/wp-content/uploads/2020/09/Marco-De-Angelis.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Montebuono, il candidato sindaco De Angelis dice no a &quot;coppie gay, coppie di fatto e adozioni a famiglie arcobaleno&quot; - SPYit" />
<meta property="og:description" content="Marco De Angelis, candidato a Sindaco di Montebuono, in provincia di Rieti, con la lista  L’Altra Italia, alle elezioni comunali del 20 e 21 settembre." />
<meta property="og:url" content="http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/" />
<meta property="og:site_name" content="SPYit" />
<meta property="article:publisher" content="https://www.facebook.com/SPYit.it" />
<meta property="article:tag" content="l&#039;altra italia" />
<meta property="article:tag" content="Marco De Angelis candidato sindaco montebuono rieti" />
<meta property="article:tag" content="no coppie gay" />
<meta property="article:tag" content="omofobia" />
<meta property="article:section" content="Mondo LGBT" />
<meta property="article:published_time" content="2020-09-12T04:34:04+00:00" />
<meta property="article:modified_time" content="2020-09-11T12:41:06+00:00" />
<meta property="og:updated_time" content="2020-09-11T12:41:06+00:00" />
<meta property="og:image" content="http://www.spyit.it/wp-content/uploads/2020/09/Marco-De-Angelis.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="543" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marco De Angelis, candidato a Sindaco di Montebuono, in provincia di Rieti, con la lista L’Altra Italia, alle elezioni comunali del 20 e 21 settembre." />
<meta name="twitter:title" content="Montebuono, il candidato sindaco De Angelis dice no a &quot;coppie gay, coppie di fatto e adozioni a famiglie arcobaleno&quot; - SPYit" />
<meta name="twitter:site" content="@SPYit_official" />
<meta name="twitter:image" content="http://www.spyit.it/wp-content/uploads/2020/09/Marco-De-Angelis.jpg" />
<meta name="twitter:creator" content="@SPYit_official" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.spyit.it/#organization","name":"Spyit","url":"http://www.spyit.it/","sameAs":["https://www.facebook.com/SPYit.it","https://www.youtube.com/channel/UCviBm8_3OCnxhIAqQ5ZGTvw","https://twitter.com/SPYit_official"],"logo":{"@type":"ImageObject","@id":"http://www.spyit.it/#logo","url":"http://www.spyit.it/wp-content/uploads/2017/05/spyit.jpg","width":960,"height":960,"caption":"Spyit"},"image":{"@id":"http://www.spyit.it/#logo"}},{"@type":"WebSite","@id":"http://www.spyit.it/#website","url":"http://www.spyit.it/","name":"SPYit","publisher":{"@id":"http://www.spyit.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.spyit.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/#primaryimage","url":"http://www.spyit.it/wp-content/uploads/2020/09/Marco-De-Angelis.jpg","width":990,"height":543},{"@type":"WebPage","@id":"http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/#webpage","url":"http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/","inLanguage":"it-IT","name":"Montebuono, il candidato sindaco De Angelis dice no a &quot;coppie gay, coppie di fatto e adozioni a famiglie arcobaleno&quot; - SPYit","isPartOf":{"@id":"http://www.spyit.it/#website"},"primaryImageOfPage":{"@id":"http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/#primaryimage"},"datePublished":"2020-09-12T04:34:04+00:00","dateModified":"2020-09-11T12:41:06+00:00"},{"@type":"Article","@id":"http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/#article","isPartOf":{"@id":"http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/#webpage"},"author":{"@id":"http://www.spyit.it/#/schema/person/24f48888ff410c21babeaa74fb65e3f1"},"headline":"Montebuono, il candidato sindaco De Angelis dice no a &#8220;coppie gay, coppie di fatto e adozioni a famiglie arcobaleno&#8221;","datePublished":"2020-09-12T04:34:04+00:00","dateModified":"2020-09-11T12:41:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/#webpage"},"publisher":{"@id":"http://www.spyit.it/#organization"},"image":{"@id":"http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/#primaryimage"},"keywords":"l'altra italia,Marco De Angelis candidato sindaco montebuono rieti,no coppie gay,omofobia","articleSection":"Mondo LGBT"},{"@type":["Person"],"@id":"http://www.spyit.it/#/schema/person/24f48888ff410c21babeaa74fb65e3f1","name":"SPYit","image":{"@type":"ImageObject","@id":"http://www.spyit.it/#authorlogo","url":"http://0.gravatar.com/avatar/02d45ecd8276bc761d5052a3972b0a20?s=96&d=mm&r=g","caption":"SPYit"},"description":"Le cose pi\u00f9 divertenti e PICCANTI del Mondo GLBT, Musica, Gossip, Reality, Trash, Attualit\u00e0, People e Spettacolo.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Feed" href="http://www.spyit.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Feed dei commenti" href="http://www.spyit.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Montebuono, il candidato sindaco De Angelis dice no a &#8220;coppie gay, coppie di fatto e adozioni a famiglie arcobaleno&#8221; Feed dei commenti" href="http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spyit.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wow-style-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/foundation-responsive.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/style-custom.css?ver=20170219' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.spyit.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.spyit.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.spyit.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/superfish.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/fancybox.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/jquery.fancybox-thumbs.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/flexslider.css?ver=5.1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.spyit.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"47598","token":"e10b23d3b7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.spyit.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spyit.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spyit.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.6" />
<link rel='shortlink' href='http://www.spyit.it/?p=47598' />
<link rel="alternate" type="application/json+oembed" href="http://www.spyit.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spyit.it%2Fmontebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spyit.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spyit.it%2Fmontebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno%2F&#038;format=xml" />
	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1024px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 1200px !important; }	
</style>
<![endif]-->
<link rel="icon" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-270x270.jpg" />
    

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81415160-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5764300218252690",
    enable_page_level_ads: true
  });
</script>


<style>

	
	.sf-menu li.current-menu-ancestor a, .sf-menu li.current-menu-item a, .sf-menu li.current-post-ancestor a{ background-color: #fab301; } 
	ul.sf-menu ul.sub-menu{ border-bottom-color: #fab301; } 
	ul.sf-menu li li a:hover, ul.sf-menu li li.current-menu-item li a:hover, .sf-menu li li.current-menu-ancestor li a:hover{ background-color: #fab301; } 
	ul.sf-menu li li.current-menu-item a, ul.sf-menu li li.current-menu-ancestor a, ul.sf-menu li li.current-menu-ancestor li.current-menu-item a, ul.sf-menu li li.current-post-ancestor a{ background-color: #fab301; } 
	.custom-sidebar-title, .custom-sidebar-title a{ color: #fab301; } 
	div.gdl-tab-widget-header-wrapper a.active, div.gdl-tab-widget-header-wrapper a:hover{ color: #fab301; } 
	div.gdl-social-counter-widget span.count{ color: #fab301; } 
	.tagcloud a{ background-color: #fab301; } 
	div.footer-twitter-wrapper{ background-color: #fab301; } 
	.footer-wrapper .contact-form-wrapper button{ background-color: #fab301; } 
	div.footer-wrapper .tagcloud a{ background-color: #fab301; } 
	div.footer-wrapper div.gdl-tab-widget-header-wrapper a.active, div.footer-wrapper div.gdl-tab-widget-header-wrapper a:hover{ color: #fab301; } 
	.ls-maxima .ls-nav-prev:hover, .ls-maxima .ls-nav-next:hover, div.gdl-top-slider .flex-direction-nav li .flex-prev:hover, div.gdl-top-slider .flex-direction-nav li .flex-next:hover, div.gdl-top-slider .nivo-directionNav a.nivo-prevNav:hover, div.gdl-top-slider .nivo-directionNav a.nivo-nextNav:hover{ background-color: #fab301; } 
	h1.stunning-text-title{ color: #fab301; } 
	div.gdl-blog-full .blog-title a:hover, div.gdl-related-post .blog-title a:hover{ color: #fab301; } 
	div.blog-media-wrapper .blog-comment, div.full-post-widget .blog-comment,div.post-slider-comment{ background-color: #fab301; } 
	div.gdl-pagination a:hover{ background-color: #fab301; } 
	div.gdl-pagination span{ background-color: #fab301; } 
	.portfolio-item .port-bottom-border{ background-color: #fab301; } 
	.header-container { padding:0 !important; max-width:1024px }
	.sf-menu li a:hover { background-image:none; background-color:#fab301 }
	li.current-menu-item a  { background-color:#fab301 !important }
	h1.page-header-title { color:#fab301 }

	.leader_adv { margin:auto; background-color:#fff; text-align:center; display:block; width:100% }
	#hbanner_mobile, #leader_adv_mobile { padding:0px; max-width:100%; }
	#hbanner { height:121px }
	#search_on_menu { position:absolute; top:5px; right:10px }
	#responsive_search_on_menu { margin:0px 20px 5px 20px !important }
	
	@media screen and (min-width:1198px) 
	{ 
		#leader_adv { padding:0px; max-width:1024px; }
	}
	
	@media screen and (max-width:1198px) 
	{ 
		#hbanner { display:none; } 
	}
	
	@media screen and (min-width:768px) 
	{ 
		.main-navigation-wrapper { position:relative }
		#responsive_search_on_menu { display:none; }
	}
	
	@media screen and (max-width:767px) 
	{ 
		#search_on_menu { display:none; } 
	}
</style>


</head>
<body class="post-template-default single single-post postid-47598 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.spyit.it"><img src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/default-logo.jpg" alt="default-logo"/></a>					</div>
					
					
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-menu_principale" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38499 menu-item-depth-0" value="http://www.spyit.it/">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139 menu-item-depth-0" value="http://www.spyit.it/category/musica/">MUSIC</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 menu-item-depth-0" value="http://www.spyit.it/category/gossip/">GOSSIP</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141 menu-item-depth-0" value="http://www.spyit.it/category/cinema-tv/">TV e Cinema</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/reality/">- REALITY</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/cinema/">- CINEMA</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/tv/">- TV</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/serie/">- SERIE</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4 menu-item-depth-0" value="http://www.spyit.it/rubriche">Rubriche</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38500 menu-item-depth-1" value="http://www.spyit.it/">- L&#8217;Irriverente</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38501 menu-item-depth-1" value="http://www.spyit.it/">- Strangolati dalla Moda</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1752 menu-item-depth-0" value="http://www.spyit.it/category/people/">PEOPLE</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822 menu-item-depth-1" value="http://www.spyit.it/category/people/ieri-oggi/">- Ieri / Oggi</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1753 menu-item-depth-1" value="http://www.spyit.it/category/people/attualita/">- ATTUALITÀ</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1754 menu-item-depth-1" value="http://www.spyit.it/category/people/mondo-lgbt/">- MONDO GAY</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144 menu-item-depth-0" value="http://www.spyit.it/category/trash/">TRASH</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143 menu-item-depth-0" value="http://www.spyit.it/category/hot/">HOT!!!</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147 menu-item-depth-0" value="http://www.spyit.it/contatti/">Contatti</option>
</select></div><div class="clear"></div>						<div id="responsive_search_on_menu" class="gdl-search-form custom-sidebar">
									<form method="get" action="http://www.spyit.it/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
                          <div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-menu_principale-1" class="sf-menu"><li id="menu-item-38499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38499"><a href="http://www.spyit.it/">Home</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.spyit.it/category/musica/">MUSIC</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.spyit.it/category/gossip/">GOSSIP</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.spyit.it/category/cinema-tv/">TV e Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.spyit.it/category/cinema-tv/reality/">REALITY</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.spyit.it/category/cinema-tv/cinema/">CINEMA</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.spyit.it/category/cinema-tv/tv/">TV</a></li>
	<li id="menu-item-1751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751"><a href="http://www.spyit.it/category/cinema-tv/serie/">SERIE</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4"><a href="http://www.spyit.it/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-38500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38500"><a href="http://www.spyit.it/">L&#8217;Irriverente</a></li>
	<li id="menu-item-38501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38501"><a href="http://www.spyit.it/">Strangolati dalla Moda</a></li>
</ul>
</li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1752"><a href="http://www.spyit.it/category/people/">PEOPLE</a>
<ul class="sub-menu">
	<li id="menu-item-1822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822"><a href="http://www.spyit.it/category/people/ieri-oggi/">Ieri / Oggi</a></li>
	<li id="menu-item-1753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1753"><a href="http://www.spyit.it/category/people/attualita/">ATTUALITÀ</a></li>
	<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1754"><a href="http://www.spyit.it/category/people/mondo-lgbt/">MONDO GAY</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.spyit.it/category/trash/">TRASH</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.spyit.it/category/hot/">HOT!!!</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.spyit.it/contatti/">Contatti</a></li>
</ul><div class="clear"></div></div><div class="clear"></div>                    <div id="search_on_menu" class="gdl-search-form custom-sidebar">
                        <form id="searchform" method="get" action="http://www.spyit.it">
                        <div id="search-text" class="search-text">
                        <input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
                        </div>
                        <input id="searchsubmit" value="" type="submit">
                        <div class="clear"></div>
                        </form>
                    </div>
                    
                    </div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->	
            
            <div class="content-wrapper container leader_adv" id="hbanner">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Banner orizzontale -->
	<ins class="adsbygoogle"
     style="display:inline-block;width:984px;height:121px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="3876126522"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script></div>	
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
             
			<div class="content-wrapper container main">		<div id="post-47598" class="post-47598 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo-lgbt tag-laltra-italia tag-marco-de-angelis-candidato-sindaco-montebuono-rieti tag-no-coppie-gay tag-omofobia">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/">Montebuono, il candidato sindaco De Angelis dice no a &#8220;coppie gay, coppie di fatto e adozioni a famiglie arcobaleno&#8221;</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Pubblicato: </span> <a href="http://www.spyit.it/2020/09/12/" >12 Set 2020</a></div><br /><div class="blog-tag"><span class="head">Tag: </span> <a href="http://www.spyit.it/tag/laltra-italia/" rel="tag">l'altra italia</a>, <a href="http://www.spyit.it/tag/marco-de-angelis-candidato-sindaco-montebuono-rieti/" rel="tag">Marco De Angelis candidato sindaco montebuono rieti</a>, <a href="http://www.spyit.it/tag/no-coppie-gay/" rel="tag">no coppie gay</a>, <a href="http://www.spyit.it/tag/omofobia/" rel="tag">omofobia</a></div><div class="clear"></div></div><div class="blog-content">
<figure class="wp-block-image"><img src="http://www.spyit.it/wp-content/uploads/2020/09/Marco-De-Angelis.jpg" alt="" class="wp-image-47599" srcset="http://www.spyit.it/wp-content/uploads/2020/09/Marco-De-Angelis.jpg 990w, http://www.spyit.it/wp-content/uploads/2020/09/Marco-De-Angelis-300x165.jpg 300w, http://www.spyit.it/wp-content/uploads/2020/09/Marco-De-Angelis-768x421.jpg 768w, http://www.spyit.it/wp-content/uploads/2020/09/Marco-De-Angelis-400x220.jpg 400w" sizes="(max-width: 990px) 100vw, 990px" /></figure>



<p>Da Arcigay.it</p>



<p>No &#8220;<em><strong>alle coppie gay, alle coppie di fatto, alle adozioni per le coppie gay</strong></em>“. Questo quanto indicato nel programma di <strong>Marco De Angelis</strong>,  candidato a Sindaco di Montebuono, in provincia di Rieti, con la lista  <em><strong>L’Altra Italia</strong></em>, alle elezioni comunali del 20 e 21 settembre. </p>



<p>La notizia, appresa a mezzo stampa, ci riporta indietro al medioevo  ipotizzando un divieto, tutt’altro che legittimo, di diritti conquistati  duramente. </p>



<p>“È necessaria una presa di  posizione da parte dei candidati a sindaci dei comuni della provincia  reatina dove si voterà (Castelnuovo di Farfa, Cottanello, Fara in  Sabina, Marcetelli, Montebuono e Montenero Sabino) &#8211; dichiara Domenico  Di Cesare, presidente di Rieti LGBT+ Associazione Arcigay &#8211; Non siamo  disposti ad accettare nessuna forma di violenza, a partire da quella  scritta e verbale; siamo e inoltre ci dichiariamo contro ogni tipo di  discriminazione, nel rispetto della persona, senza distinzione di  religione, di identità, di genere, di etnia e appartenenza politica. <br>Ci  schieriamo apertamente &#8211; continua Di Cesare &#8211; contro chi vuole negare e  impedire la libertà della donna che sceglie di abortire, le libertà di  due persone dello stesso sesso di potersi amare liberamente, la libertà  di persone LGBT+ e coppie di fatto di sposarsi o unirsi civilmente,  tutti aspetti riconosciuti da uno Stato democratico, che appunto deve  rappresentare ogni suo cittadino e cittadina. Questo è esattamente il  contrario di quanto sostenuto dal candidato della lista L’Altra Italia  di Montebuono che, con alcuni punti del programma ispirati alle  discriminazioni, fa tornare alla mente un’amara memoria, per chi ce l’ha&#8221; <br>Domenico Di Cesare &#8211; Presidente Rieti LGBT+ Associazione Arcigay  </p>
<div class="clear"></div></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/&#038;title=Montebuono,%20il%20candidato%20sindaco%20De%20Angelis%20dice%20no%20a%20&#8220;coppie%20gay,%20coppie%20di%20fatto%20e%20adozioni%20a%20famiglie%20arcobaleno&#8221;" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
						<li>
				<a href="http://pinterest.com/pin/create/button/?url=http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/&media=http://www.spyit.it/wp-content/uploads/2020/09/Marco-De-Angelis.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/pinterest.png" width="32" height="32" />
				</a>	
			</li>
			</ul></div><div class='clear'></div><div class="fb-comments" data-href="http://www.spyit.it/montebuono-il-candidato-sindaco-de-angelis-dice-no-a-coppie-gay-coppie-di-fatto-e-adozioni-a-famiglie-arcobaleno/" data-width="644" data-numposts="10"></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Articolo precedente</div><h3 class="previous-post-title"><a href="http://www.spyit.it/immaginaria-il-festival-internazionale-di-cinema-lesbico-e-femminista-giunto-alla-xv-edizione-1-4-ottobre-roma/" rel="prev">&#8220;Immaginaria&#8221;, il festival internazionale di cinema lesbico e femminista giunto alla XV edizione:  1-4 ottobre Roma</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Articoli correlati</h3>
<!-- post n. 1 -->
<div class="row"><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/dj-chiama-ricchoni-due-ragazzi-in-discoteca-e-successo-a-frascati/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/dj-chiama-ricchoni-due-ragazzi-in-discoteca-e-successo-a-frascati/"><img src="http://www.spyit.it/wp-content/uploads/2020/01/disco-gay-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/dj-chiama-ricchoni-due-ragazzi-in-discoteca-e-successo-a-frascati/">Dj chiama &#8220;ricch*oni&#8221; due ragazzi in discoteca: è successo a Frascati</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 3 Set 2020</div><div class="clear"></div></div></div></div></div>
<!-- post n. 2 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/fincchi-di-mera-il-gay-non-ci-sta-e-prende-a-pugni-lomofobo-e-successo-in-una-piscina-ad-asti/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/fincchi-di-mera-il-gay-non-ci-sta-e-prende-a-pugni-lomofobo-e-successo-in-una-piscina-ad-asti/"><img src="http://www.spyit.it/wp-content/uploads/2020/08/angelo-mazzone-rissa-piscina-omofobia-asti-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/fincchi-di-mera-il-gay-non-ci-sta-e-prende-a-pugni-lomofobo-e-successo-in-una-piscina-ad-asti/">&#8220;Fin*cchi di mer*a&#8221;, il gay non ci sta e prende a pugni l&#8217;omofobo: è successo in una piscina ad Asti</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 24 Ago 2020</div><div class="clear"></div></div></div></div></div>
<!-- post n. 3 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/polonia-la-comunita-lgbtq-e-stata-dichiarata-nemica-dello-stato/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/polonia-la-comunita-lgbtq-e-stata-dichiarata-nemica-dello-stato/"><img src="http://www.spyit.it/wp-content/uploads/2020/08/2-1-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/polonia-la-comunita-lgbtq-e-stata-dichiarata-nemica-dello-stato/">Polonia: “La comunità Lgbtq è stata dichiarata nemica dello Stato”</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 21 Ago 2020</div><div class="clear"></div></div></div></div></div>
<!-- post n. 4 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/da-gay-ad-etero-grazie-a-padre-pio-e-alla-madonna-ho-ritrovato-me-stesso-nei-gay-ce-satana-la-storia-di-luca-ex-mister-gay-italia-video/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/da-gay-ad-etero-grazie-a-padre-pio-e-alla-madonna-ho-ritrovato-me-stesso-nei-gay-ce-satana-la-storia-di-luca-ex-mister-gay-italia-video/"><img src="http://www.spyit.it/wp-content/uploads/2020/08/luca-di-tolve-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/da-gay-ad-etero-grazie-a-padre-pio-e-alla-madonna-ho-ritrovato-me-stesso-nei-gay-ce-satana-la-storia-di-luca-ex-mister-gay-italia-video/">Da gay a etero grazie a Padre Pio e alla Madonna: &#8220;Ho ritrovato me stesso. Nei gay c&#8217;è Satana&#8221;. La storia di Luca, ex Mister Gay Italia (VIDEO)</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 18 Ago 2020</div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-9" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner sx -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="6027861165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="custom-sidebar widget_text" id="text-5" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Facebook</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSPYit.it&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=111030322382589" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="custom-sidebar widget_text" id="text-7" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">YouTube</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCviBm8_3OCnxhIAqQ5ZGTvw" data-layout="full" data-count="default"></div></div>
		</div><div class="custom-sidebar widget_text" id="text-3" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="8003126724"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
<div class="custom-sidebar popular-posts" id="wpp-2" >
<div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Articoli più letti</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.spyit.it/valentina-sampaio-la-modella-trans-dai-mille-record-che-ha-conquistato-il-mondo-foto/" class="wpp-post-title" target="_self">Valentina Sampaio, la modella trans dai mille record che ha conquistato il mondo: FOTO</a>
</li>
<li>
<a href="http://www.spyit.it/achille-lauro-e-fiorella-mannoia-cantano-cest-la-vie-video/" class="wpp-post-title" target="_self">Achille Lauro e Fiorella Mannoia cantano &#8220;C&#8217;est la Vie&#8221; (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/lorella-cuccarini-ancora-al-fianco-delle-lobby-anti-gay-che-si-oppongono-alle-unioni-civili-e-allomofobia/" class="wpp-post-title" target="_self">Lorella Cuccarini (ancora) al fianco delle lobby anti-gay che si oppongono alle unioni civili e all&#8217;omofobia</a>
</li>
<li>
<a href="http://www.spyit.it/vladimir-luxuria-si-e-fidanzata-con-un-ex-ballerino-di-amici-le-foto/" class="wpp-post-title" target="_self">Vladimir Luxuria si è fidanzata con un ex ballerino di Amici: LE FOTO</a>
</li>
<li>
<a href="http://www.spyit.it/ballando-con-le-stelle-rosalinda-celentano-ballera-con-una-donna-e-la-prima-volta-per-una-coppia-femminile/" class="wpp-post-title" target="_self">&#8220;Ballando con le Stelle&#8221;, Rosalinda Celentano ballerà con una donna: è la prima volta per una coppia femminile</a>
</li>
<li>
<a href="http://www.spyit.it/arriva-in-italia-naked-attraction-lo-show-dove-i-single-in-cerca-dellanima-gemella-si-presentano-completamente-nudi-video/" class="wpp-post-title" target="_self">Arriva in Italia &#8220;Naked Attraction&#8221;, lo show dove i single in cerca dell’anima gemella si presentano completamente NUDI (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/tommaso-paradiso-la-nuova-canzone-ricordami-non-piace-ai-fan-sembra-la-sigla-di-un-cartone-animato-audio/" class="wpp-post-title" target="_self">Tommaso Paradiso, la nuova canzone &#8220;Ricordami&#8221; non piace ai fan: &#8220;Sembra la sigla di un cartone animato&#8221; (AUDIO)</a>
</li>
<li>
<a href="http://www.spyit.it/non-ce-ne-coviddi-angela-da-mondello-sbarca-su-instagram-e-in-meno-di-24-ore-supera-120-mila-follower/" class="wpp-post-title" target="_self">&#8220;Non ce n&#8217;è Coviddi&#8221;, Angela da Mondello sbarca su Instagram e in meno di 24 ore supera 120 mila follower</a>
</li>
<li>
<a href="http://www.spyit.it/grande-fratello-vip-5-la-foto-ufficiale-dei-concorrenti/" class="wpp-post-title" target="_self">“Grande Fratello Vip 5”, la foto ufficiale dei concorrenti</a>
</li>
<li>
<a href="http://www.spyit.it/alberto-matano-conduttore-de-la-vita-in-diretta-furioso-rivela-non-sono-gay/" class="wpp-post-title" target="_self">Alberto Matano, conduttore de &#8220;La Vita in Diretta&#8221;, furioso rivela: “Non sono gay”</a>
</li>
</ul>

</div>
</div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"></div><div class="three columns gdl-footer-2 mb0"></div><div class="three columns gdl-footer-3 mb0"></div><div class="three columns gdl-footer-4 mb0"></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
															
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.spyit.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>

</body>
</html>