<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Il ministro Elena Bonetti proiettata verso il mondo LGBT: &quot;Dobbiamo garantire i diritti a tutti&quot; (VIDEO) - SPYit</title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<meta property="og:image" content="http://www.spyit.it/wp-content/uploads/2019/10/Schermata-2019-10-24-alle-16.41.48-1024x574.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il ministro Elena Bonetti proiettata verso il mondo LGBT: &quot;Dobbiamo garantire i diritti a tutti&quot; (VIDEO) - SPYit" />
<meta property="og:description" content="Cattolica di ferro ma con uno sguardo estremamente proiettato verso il mondo Lgbt..." />
<meta property="og:url" content="http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/" />
<meta property="og:site_name" content="SPYit" />
<meta property="article:publisher" content="https://www.facebook.com/SPYit.it" />
<meta property="article:tag" content="elena bonetti" />
<meta property="article:tag" content="gay" />
<meta property="article:tag" content="ministro pari opportunità" />
<meta property="article:section" content="ATTUALITÀ" />
<meta property="article:published_time" content="2019-10-24T14:46:35+00:00" />
<meta property="article:modified_time" content="2019-10-24T14:46:37+00:00" />
<meta property="og:updated_time" content="2019-10-24T14:46:37+00:00" />
<meta property="og:image" content="http://www.spyit.it/wp-content/uploads/2019/10/Schermata-2019-10-24-alle-16.41.48.jpg" />
<meta property="og:image:width" content="1614" />
<meta property="og:image:height" content="905" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cattolica di ferro ma con uno sguardo estremamente proiettato verso il mondo Lgbt..." />
<meta name="twitter:title" content="Il ministro Elena Bonetti proiettata verso il mondo LGBT: &quot;Dobbiamo garantire i diritti a tutti&quot; (VIDEO) - SPYit" />
<meta name="twitter:site" content="@SPYit_official" />
<meta name="twitter:image" content="http://www.spyit.it/wp-content/uploads/2019/10/Schermata-2019-10-24-alle-16.41.48.jpg" />
<meta name="twitter:creator" content="@SPYit_official" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.spyit.it/#organization","name":"Spyit","url":"http://www.spyit.it/","sameAs":["https://www.facebook.com/SPYit.it","https://www.youtube.com/channel/UCviBm8_3OCnxhIAqQ5ZGTvw","https://twitter.com/SPYit_official"],"logo":{"@type":"ImageObject","@id":"http://www.spyit.it/#logo","url":"http://www.spyit.it/wp-content/uploads/2017/05/spyit.jpg","width":960,"height":960,"caption":"Spyit"},"image":{"@id":"http://www.spyit.it/#logo"}},{"@type":"WebSite","@id":"http://www.spyit.it/#website","url":"http://www.spyit.it/","name":"SPYit","publisher":{"@id":"http://www.spyit.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.spyit.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/#primaryimage","url":"http://www.spyit.it/wp-content/uploads/2019/10/Schermata-2019-10-24-alle-16.41.48.jpg","width":1614,"height":905},{"@type":"WebPage","@id":"http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/#webpage","url":"http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/","inLanguage":"it-IT","name":"Il ministro Elena Bonetti proiettata verso il mondo LGBT: &quot;Dobbiamo garantire i diritti a tutti&quot; (VIDEO) - SPYit","isPartOf":{"@id":"http://www.spyit.it/#website"},"primaryImageOfPage":{"@id":"http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/#primaryimage"},"datePublished":"2019-10-24T14:46:35+00:00","dateModified":"2019-10-24T14:46:37+00:00"},{"@type":"Article","@id":"http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/#article","isPartOf":{"@id":"http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/#webpage"},"author":{"@id":"http://www.spyit.it/#/schema/person/24f48888ff410c21babeaa74fb65e3f1"},"headline":"Il ministro Elena Bonetti proiettata verso il mondo LGBT: &#8220;Dobbiamo garantire i diritti a tutti&#8221; (VIDEO)","datePublished":"2019-10-24T14:46:35+00:00","dateModified":"2019-10-24T14:46:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/#webpage"},"publisher":{"@id":"http://www.spyit.it/#organization"},"image":{"@id":"http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/#primaryimage"},"keywords":"elena bonetti,gay,ministro pari opportunit\u00e0","articleSection":"ATTUALIT\u00c0"},{"@type":["Person"],"@id":"http://www.spyit.it/#/schema/person/24f48888ff410c21babeaa74fb65e3f1","name":"SPYit","image":{"@type":"ImageObject","@id":"http://www.spyit.it/#authorlogo","url":"http://0.gravatar.com/avatar/02d45ecd8276bc761d5052a3972b0a20?s=96&d=mm&r=g","caption":"SPYit"},"description":"Le cose pi\u00f9 divertenti e PICCANTI del Mondo GLBT, Musica, Gossip, Reality, Trash, Attualit\u00e0, People e Spettacolo.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Feed" href="http://www.spyit.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Feed dei commenti" href="http://www.spyit.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SPYit &raquo; Il ministro Elena Bonetti proiettata verso il mondo LGBT: &#8220;Dobbiamo garantire i diritti a tutti&#8221; (VIDEO) Feed dei commenti" href="http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spyit.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wow-style-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/foundation-responsive.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/style-custom.css?ver=20170219' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.spyit.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.spyit.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.spyit.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='stm-gdpr-styles-css'  href='http://www.spyit.it/wp-content/plugins/stm-gdpr-compliance/assets/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/superfish.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/fancybox.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/jquery.fancybox-thumbs.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/font-awesome/font-awesome.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/flexslider.css?ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.spyit.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"36370","token":"25978534e0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fitvids.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.spyit.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spyit.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spyit.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='http://www.spyit.it/?p=36370' />
<link rel="alternate" type="application/json+oembed" href="http://www.spyit.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spyit.it%2Fil-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spyit.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spyit.it%2Fil-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video%2F&#038;format=xml" />
	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1024px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://www.spyit.it/wp-content/themes/worldwide-v1-05/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
	.logo-wrapper{ overflow: hidden; width: 1200px !important; }	
</style>
<![endif]-->
<link rel="icon" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.spyit.it/wp-content/uploads/2018/01/cropped-14462833_1155494137842587_5035686728121328949_n-270x270.jpg" />
    

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81415160-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5764300218252690",
    enable_page_level_ads: true
  });
</script>


<style>

	
	.sf-menu li.current-menu-ancestor a, .sf-menu li.current-menu-item a, .sf-menu li.current-post-ancestor a{ background-color: #fab301; } 
	ul.sf-menu ul.sub-menu{ border-bottom-color: #fab301; } 
	ul.sf-menu li li a:hover, ul.sf-menu li li.current-menu-item li a:hover, .sf-menu li li.current-menu-ancestor li a:hover{ background-color: #fab301; } 
	ul.sf-menu li li.current-menu-item a, ul.sf-menu li li.current-menu-ancestor a, ul.sf-menu li li.current-menu-ancestor li.current-menu-item a, ul.sf-menu li li.current-post-ancestor a{ background-color: #fab301; } 
	.custom-sidebar-title, .custom-sidebar-title a{ color: #fab301; } 
	div.gdl-tab-widget-header-wrapper a.active, div.gdl-tab-widget-header-wrapper a:hover{ color: #fab301; } 
	div.gdl-social-counter-widget span.count{ color: #fab301; } 
	.tagcloud a{ background-color: #fab301; } 
	div.footer-twitter-wrapper{ background-color: #fab301; } 
	.footer-wrapper .contact-form-wrapper button{ background-color: #fab301; } 
	div.footer-wrapper .tagcloud a{ background-color: #fab301; } 
	div.footer-wrapper div.gdl-tab-widget-header-wrapper a.active, div.footer-wrapper div.gdl-tab-widget-header-wrapper a:hover{ color: #fab301; } 
	.ls-maxima .ls-nav-prev:hover, .ls-maxima .ls-nav-next:hover, div.gdl-top-slider .flex-direction-nav li .flex-prev:hover, div.gdl-top-slider .flex-direction-nav li .flex-next:hover, div.gdl-top-slider .nivo-directionNav a.nivo-prevNav:hover, div.gdl-top-slider .nivo-directionNav a.nivo-nextNav:hover{ background-color: #fab301; } 
	h1.stunning-text-title{ color: #fab301; } 
	div.gdl-blog-full .blog-title a:hover, div.gdl-related-post .blog-title a:hover{ color: #fab301; } 
	div.blog-media-wrapper .blog-comment, div.full-post-widget .blog-comment,div.post-slider-comment{ background-color: #fab301; } 
	div.gdl-pagination a:hover{ background-color: #fab301; } 
	div.gdl-pagination span{ background-color: #fab301; } 
	.portfolio-item .port-bottom-border{ background-color: #fab301; } 
	.header-container { padding:0 !important; max-width:1024px }
	.sf-menu li a:hover { background-image:none; background-color:#fab301 }
	li.current-menu-item a  { background-color:#fab301 !important }
	h1.page-header-title { color:#fab301 }

	.leader_adv { margin:auto; background-color:#fff; text-align:center; display:block; width:100% }
	#hbanner_mobile, #leader_adv_mobile { padding:0px; max-width:100%; }
	#hbanner { height:121px }
	#search_on_menu { position:absolute; top:5px; right:10px }
	#responsive_search_on_menu { margin:0px 20px 5px 20px !important }
	
	@media screen and (min-width:1198px) 
	{ 
		#leader_adv { padding:0px; max-width:1024px; }
	}
	
	@media screen and (max-width:1198px) 
	{ 
		#hbanner { display:none; } 
	}
	
	@media screen and (min-width:768px) 
	{ 
		.main-navigation-wrapper { position:relative }
		#responsive_search_on_menu { display:none; }
	}
	
	@media screen and (max-width:767px) 
	{ 
		#search_on_menu { display:none; } 
	}
</style>


</head>
<body class="post-template-default single single-post postid-36370 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://www.spyit.it"><img src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/default-logo.jpg" alt="default-logo"/></a>					</div>
					
					
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-menu_principale" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4 menu-item-depth-0" value="http://www.spyit.it/">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139 menu-item-depth-0" value="http://www.spyit.it/category/musica/">MUSIC</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 menu-item-depth-0" value="http://www.spyit.it/category/gossip/">GOSSIP</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141 menu-item-depth-0" value="http://www.spyit.it/category/cinema-tv/">TV e Cinema</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/reality/">- REALITY</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/cinema/">- CINEMA</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/tv/">- TV</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751 menu-item-depth-1" value="http://www.spyit.it/category/cinema-tv/serie/">- SERIE</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1752 menu-item-depth-0" value="http://www.spyit.it/category/people/">PEOPLE</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822 menu-item-depth-1" value="http://www.spyit.it/category/people/ieri-oggi/">- Ieri / Oggi</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1753 menu-item-depth-1" value="http://www.spyit.it/category/people/attualita/">- ATTUALITÀ</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1754 menu-item-depth-1" value="http://www.spyit.it/category/people/mondo-lgbt/">- MONDO GAY</option>

<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144 menu-item-depth-0" value="http://www.spyit.it/category/trash/">TRASH</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143 menu-item-depth-0" value="http://www.spyit.it/category/hot/">HOT!!!</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147 menu-item-depth-0" value="http://www.spyit.it/contatti/">Contatti</option>
</select></div><div class="clear"></div>						<div id="responsive_search_on_menu" class="gdl-search-form custom-sidebar">
									<form method="get" action="http://www.spyit.it/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
                          <div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-menu_principale-1" class="sf-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://www.spyit.it/">Home</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://www.spyit.it/category/musica/">MUSIC</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="http://www.spyit.it/category/gossip/">GOSSIP</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141"><a href="http://www.spyit.it/category/cinema-tv/">TV e Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.spyit.it/category/cinema-tv/reality/">REALITY</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.spyit.it/category/cinema-tv/cinema/">CINEMA</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.spyit.it/category/cinema-tv/tv/">TV</a></li>
	<li id="menu-item-1751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751"><a href="http://www.spyit.it/category/cinema-tv/serie/">SERIE</a></li>
</ul>
</li>
<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1752"><a href="http://www.spyit.it/category/people/">PEOPLE</a>
<ul class="sub-menu">
	<li id="menu-item-1822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1822"><a href="http://www.spyit.it/category/people/ieri-oggi/">Ieri / Oggi</a></li>
	<li id="menu-item-1753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1753"><a href="http://www.spyit.it/category/people/attualita/">ATTUALITÀ</a></li>
	<li id="menu-item-1754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1754"><a href="http://www.spyit.it/category/people/mondo-lgbt/">MONDO GAY</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://www.spyit.it/category/trash/">TRASH</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://www.spyit.it/category/hot/">HOT!!!</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.spyit.it/contatti/">Contatti</a></li>
</ul><div class="clear"></div></div><div class="clear"></div>                    <div id="search_on_menu" class="gdl-search-form custom-sidebar">
                        <form id="searchform" method="get" action="http://www.spyit.it">
                        <div id="search-text" class="search-text">
                        <input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
                        </div>
                        <input id="searchsubmit" value="" type="submit">
                        <div class="clear"></div>
                        </form>
                    </div>
                    
                    </div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->	
            
            <div class="content-wrapper container leader_adv" id="hbanner">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Banner orizzontale -->
	<ins class="adsbygoogle"
     style="display:inline-block;width:984px;height:121px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="3876126522"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script></div>	
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
             
			<div class="content-wrapper container main">		<div id="post-36370" class="post-36370 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-elena-bonetti tag-gay tag-ministro-pari-opportunita">
	<div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/">Il ministro Elena Bonetti proiettata verso il mondo LGBT: &#8220;Dobbiamo garantire i diritti a tutti&#8221; (VIDEO)</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Pubblicato: </span> <a href="http://www.spyit.it/2019/10/24/" >24 Ott 2019</a></div><br /><div class="blog-tag"><span class="head">Tag: </span> <a href="http://www.spyit.it/tag/elena-bonetti/" rel="tag">elena bonetti</a>, <a href="http://www.spyit.it/tag/gay/" rel="tag">gay</a>, <a href="http://www.spyit.it/tag/ministro-pari-opportunita/" rel="tag">ministro pari opportunità</a></div><div class="clear"></div></div><div class="blog-content">
<figure class="wp-block-image"><img src="http://www.spyit.it/wp-content/uploads/2019/10/Schermata-2019-10-24-alle-16.41.48-1024x574.jpg" alt="" class="wp-image-36371" srcset="http://www.spyit.it/wp-content/uploads/2019/10/Schermata-2019-10-24-alle-16.41.48-1024x574.jpg 1024w, http://www.spyit.it/wp-content/uploads/2019/10/Schermata-2019-10-24-alle-16.41.48-300x168.jpg 300w, http://www.spyit.it/wp-content/uploads/2019/10/Schermata-2019-10-24-alle-16.41.48-768x431.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Elena Bonetti</strong> è ministro delle Pari opportunità per il governo Conte bis da poco più di un mese ma ha già le idee chiare. </p>



<p>Questa mattina era ospite ad <strong><em>Agorà</em></strong>, la trasmissione di Rai 3 condotta da Serena Bortone dove ha fatto capire chiaramente di essere aperta all’eventualità delle <strong>adozioni per le coppie gay</strong>.</p>



<p>La Bonetti, eletta con il Partito Democratico e adesso confluita in<strong> Italia Viva di Matteo Renzi</strong>,  sin dalle primissime ore del suo mandato ha messo in chiaro il suo  manifesto programmatico in molti modi simile a quanto già propagandato  da Monica Cirinnà: apertura alle teorie gender e allo <strong><em>ius culturae</em></strong>. &#8220;<em><strong>Dobbiamo garantire diritti a tutti</strong></em>&#8220;. </p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">&quot;In virtù delle diversità vanno garantiti diritti universali. Adozione per i single deve essere fatto un dibattito con estrema attenzione per tutte le sensibilità&quot; minisitra <a href="https://twitter.com/elenabonetti?ref_src=twsrc%5Etfw">@elenabonetti</a> <a href="https://twitter.com/hashtag/agorarai?src=hash&amp;ref_src=twsrc%5Etfw">#agorarai</a> <a href="https://t.co/f8U0QRIeSj">pic.twitter.com/f8U0QRIeSj</a></p>&mdash; Agorà (@agorarai) <a href="https://twitter.com/agorarai/status/1187278850063032326?ref_src=twsrc%5Etfw">October 24, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>“<em>In virtù delle diversità dobbiamo garantire diritti a tutti, diritti universali che si fondono laddove c’è un riconoscimento </em><strong><em>dove siamo tutti diversi</em></strong>”  dichiara la Bonetti. La Bortone incalza e le chiede un parere  sull’adozione per i single e per le coppie gay? “<em>E’ un argomento che se  vorrà essere affrontato </em><strong><em>andrà fatto con estrema attenzione per tutte le sensibilità</em></strong><em>.  Io auspico che questi dibattiti, che riguardano la vita dei bambini in  primo luogo, vengano fatti con attenzione nei confronti di tutte le implicazioni”.</em></p>



<p><strong>La Bonetti, cattolica di ferro</strong> ma con uno sguardo estremamente proiettato verso il mondo Lgbt, è una laureata in matematica e non manca di ricordarlo: “<em>Sono un po’ una matematica in questo. Le ipotesi le fissiamo, le ipotesi di questo teorema sono le  priorità, l’attenzione, la cura di tutti i bambini. </em><strong><em>Come ministro non sono pregiudizialmente contro a nulla che possa garantire il bene delle persone e il bene dei giovani</em></strong><em>. Ho un’idea mia personale sulle adozioni per gli omosessuali, che si confronterà in Parlamento. Se c’è un bimbo </em><strong><em>a quel bimbo va garantito il diritto alla cura, all’accoglimento,</em></strong><em> e in quel caso c’è una responsabilità genitoriale che va esercitata”. </em></p>



<p>Proprio oggi la Commissione giustizia della Camera ha avviato il percorso legislativo della<strong> proposta di legge contro l’omotransfobia</strong> portata avanti da Alessandro De Zan e da <strong>Alessandra Maiorino</strong> – sì, quella delle bestemmie sui social network (poi ritrattate).  E tra Cirinnà che dicono “Dio patria famiglia che m….da”, presunti  bestemmiatori ed ex capi scout, ora ministri, che tendono la mano al  movimento Lgbt <strong>le famiglie italiane sono in ottime mani.</strong></p>
<div class="clear"></div></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/&#038;title=Il%20ministro%20Elena%20Bonetti%20proiettata%20verso%20il%20mondo%20LGBT:%20&#8220;Dobbiamo%20garantire%20i%20diritti%20a%20tutti&#8221;%20(VIDEO)" target="_blank">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
						<li>
				<a href="http://pinterest.com/pin/create/button/?url=http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/&media=http://www.spyit.it/wp-content/uploads/2019/10/Schermata-2019-10-24-alle-16.41.48.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://www.spyit.it/wp-content/themes/worldwide-v1-05/images/icon/social-icon-m/pinterest.png" width="32" height="32" />
				</a>	
			</li>
			</ul></div><div class='clear'></div><div class="fb-comments" data-href="http://www.spyit.it/il-ministro-elena-bonetti-proiettata-verso-il-mondo-lgbt-dobbiamo-garantire-i-diritti-a-tutti-video/" data-width="644" data-numposts="10"></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Articolo precedente</div><h3 class="previous-post-title"><a href="http://www.spyit.it/vuoi-mangiare-gratis-i-nuovi-nutella-biscuits-arriva-la-casa-nutella/" rel="prev">Vuoi mangiare gratis i nuovi Nutella Biscuits? Arriva la “Casa Nutella”</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Articoli correlati</h3>
<!-- post n. 1 -->
<div class="row"><div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/lecco-infermiere-si-toglie-la-vita-perche-vittima-di-omofobia-sul-posto-di-lavoro/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/lecco-infermiere-si-toglie-la-vita-perche-vittima-di-omofobia-sul-posto-di-lavoro/"><img src="http://www.spyit.it/wp-content/uploads/2019/10/Stefano-Buttitta-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/lecco-infermiere-si-toglie-la-vita-perche-vittima-di-omofobia-sul-posto-di-lavoro/">Lecco, infermiere si toglie la vita perché vittima di omofobia sul posto di lavoro!</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 23 Ott 2019</div><div class="clear"></div></div></div></div></div>
<!-- post n. 2 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/2019-piu-di-20mila-adolescenti-gay-costretti-a-sottoporsi-a-terapie-di-conversione-dalle-famiglie-religiose/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/2019-piu-di-20mila-adolescenti-gay-costretti-a-sottoporsi-a-terapie-di-conversione-dalle-famiglie-religiose/"><img src="http://www.spyit.it/wp-content/uploads/2016/12/f1_0_terapia-elettroconvulsivante-o-elettroshock-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/2019-piu-di-20mila-adolescenti-gay-costretti-a-sottoporsi-a-terapie-di-conversione-dalle-famiglie-religiose/">2019: Più di 20mila adolescenti gay costretti a sottoporsi a “terapie di conversione” dalle famiglie religiose!</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 21 Ott 2019</div><div class="clear"></div></div></div></div></div>
<!-- post n. 3 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/prete-gay-chiesa/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/prete-gay-chiesa/"><img src="http://www.spyit.it/wp-content/uploads/2019/10/ex-prete-in-tv3-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/prete-gay-chiesa/">Prete lascia la chiesa, sposa il compagno e lo porta in tv dalla D&#8217;Urso: &#8220;Ci siamo conosciuti in chiesa&#8221;</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 16 Ott 2019</div><div class="clear"></div></div></div></div></div>
<!-- post n. 4 -->
<div class="three columns gdl-blog-grid"><div class="blog-content-wrapper" onclick="window.location='http://www.spyit.it/pesaro-picchiato-da-un-gruppo-di-persone-compresa-una-ragazza-perche-gay-ricoverato-studente-20enne/'"><div class="blog-media-wrapper gdl-image"><a href="http://www.spyit.it/pesaro-picchiato-da-un-gruppo-di-persone-compresa-una-ragazza-perche-gay-ricoverato-studente-20enne/"><img src="http://www.spyit.it/wp-content/uploads/2019/10/carabinieri-118-ambulanza-notte-400x230.jpg" alt=""/></a></div><h2 class="blog-title"><a href="http://www.spyit.it/pesaro-picchiato-da-un-gruppo-di-persone-compresa-una-ragazza-perche-gay-ricoverato-studente-20enne/">Pesaro, picchiato da un gruppo di persone, compresa una ragazza, perché gay: ricoverato studente 20enne</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Pubblicato: </span> 16 Ott 2019</div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-9" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner sx -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="6027861165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="custom-sidebar widget_text" id="text-5" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Facebook</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSPYit.it&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=111030322382589" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="custom-sidebar widget_text" id="text-7" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">YouTube</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCviBm8_3OCnxhIAqQ5ZGTvw" data-layout="full" data-count="default"></div></div>
		</div><div class="custom-sidebar widget_text" id="text-3" >			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5764300218252690"
     data-ad-slot="8003126724"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
<div class="custom-sidebar popular-posts" id="wpp-2" >
<div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Articoli più letti</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.spyit.it/robert-pattinson-si-masturba-sul-set-e-sciocca-il-regista-non-e-la-prima-volta-lho-gia-fatto-in-passato/" title="Robert Pattinson si masturba sul set e sciocca il regista: &#8220;Non è la prima volta, l&#8217;ho già fatto in passato&#8221;" class="wpp-post-title" target="_self">Robert Pattinson si masturba sul set e sciocca il regista: &#8220;Non è la prima volta, l&#8217;ho già fatto in passato&#8221;</a>
</li>
<li>
<a href="http://www.spyit.it/lecco-infermiere-si-toglie-la-vita-perche-vittima-di-omofobia-sul-posto-di-lavoro/" title="Lecco, infermiere si toglie la vita perché vittima di omofobia sul posto di lavoro!" class="wpp-post-title" target="_self">Lecco, infermiere si toglie la vita perché vittima di omofobia sul posto di lavoro!</a>
</li>
<li>
<a href="http://www.spyit.it/sam-porto-e-il-primo-modello-transgender-a-sfilare-durante-la-fashion-week-con-un-bellissimo-messaggio-contro-la-transfobia/" title="Sam Porto è il primo modello transgender a sfilare durante la Fashion Week con un bellissimo messaggio contro la transfobia" class="wpp-post-title" target="_self">Sam Porto è il primo modello transgender a sfilare durante la Fashion Week con un bellissimo messaggio contro la transfobia</a>
</li>
<li>
<a href="http://www.spyit.it/giorgia-meloni-e-linaccettabile-discorso-omofobo-che-incita-allodio-verso-le-persone-lgbti-video/" title="Giorgia Meloni e l&#8217;inaccettabile discorso omofobo che incita all&#8217;odio verso le persone LGBTI (VIDEO)" class="wpp-post-title" target="_self">Giorgia Meloni e l&#8217;inaccettabile discorso omofobo che incita all&#8217;odio verso le persone LGBTI (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/roma-prof-licenziata-perche-transessuale-molti-alunni-e-genitori-sono-andati-a-lamentarsi-video/" title="Roma, prof licenziata perché transessuale: “Molti alunni e genitori sono andati a lamentarsi” (VIDEO)" class="wpp-post-title" target="_self">Roma, prof licenziata perché transessuale: “Molti alunni e genitori sono andati a lamentarsi” (VIDEO)</a>
</li>
<li>
<a href="http://www.spyit.it/ex-ballerino-di-amici-bacia-il-compagno-in-chiesa-e-pubblica-il-video-sui-social/" title="Ex ballerino di Amici bacia il compagno in chiesa e pubblica il video sui social!" class="wpp-post-title" target="_self">Ex ballerino di Amici bacia il compagno in chiesa e pubblica il video sui social!</a>
</li>
<li>
<a href="http://www.spyit.it/2019-piu-di-20mila-adolescenti-gay-costretti-a-sottoporsi-a-terapie-di-conversione-dalle-famiglie-religiose/" title="2019: Più di 20mila adolescenti gay costretti a sottoporsi a “terapie di conversione” dalle famiglie religiose!" class="wpp-post-title" target="_self">2019: Più di 20mila adolescenti gay costretti a sottoporsi a “terapie di conversione” dalle famiglie religiose!</a>
</li>
<li>
<a href="http://www.spyit.it/duncan-james-innamorato-di-rodrigo-grazie-perche-mi-rendi-felice/" title="Duncan James innamorato di Rodrigo: &#8220;Grazie perché mi rendi felice&#8221;" class="wpp-post-title" target="_self">Duncan James innamorato di Rodrigo: &#8220;Grazie perché mi rendi felice&#8221;</a>
</li>
<li>
<a href="http://www.spyit.it/mika-parla-del-compagno-andreas-e-la-mia-vita-anche-se-odia-che-parli-di-lui-e-un-campagnolo/" title="Mika parla del compagno Andreas: &#8220;E&#8217; la mia vita anche se odia che parli di lui, è un campagnolo&#8221;" class="wpp-post-title" target="_self">Mika parla del compagno Andreas: &#8220;E&#8217; la mia vita anche se odia che parli di lui, è un campagnolo&#8221;</a>
</li>
<li>
<a href="http://www.spyit.it/emma-marrone-parla-della-malattia-neanche-a-mia-madre-ho-mostrato-quanto-dolore-provavo-veramente-video/" title="Emma Marrone parla della malattia: &#8220;Neanche a mia madre ho mostrato quanto dolore provavo veramente&#8221; (VIDEO)" class="wpp-post-title" target="_self">Emma Marrone parla della malattia: &#8220;Neanche a mia madre ho mostrato quanto dolore provavo veramente&#8221; (VIDEO)</a>
</li>
</ul>

</div>
</div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"></div><div class="three columns gdl-footer-2 mb0"></div><div class="three columns gdl-footer-3 mb0"></div><div class="three columns gdl-footer-4 mb0"></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
															
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<div id="stm_gdpr_popup-main" class="stm_gdpr_popup-main" style="background-color: #131323; color: #fff;
		left: 20px; bottom: 20px; ">
			<div class="stm_gdpr_popup-content">Per continuare a navigare sul sito, in seguito al nuovo regolamento sulla privacy (GDPR), ti chiediamo di consentire l'uso di cookie e tecnologie similari, al fine di personalizzare la tua user experience. Visita la nostra Informativa sulla privacy per saperne di più.</div>
			<div class="stm_gdpr_popup-links">
				<a href="#" id="stm_gdpr_popup_accept" class="stm_gdpr_popup-accept">Accetta</a>
				<a href="http://www.spyit.it/privacy-policy/" class="stm_gdpr_popup-privacy">Privacy Policy</a>
			</div>
		</div><script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.spyit.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stm_gdpr_vars = {"AjaxUrl":"http:\/\/www.spyit.it\/wp-admin\/admin-ajax.php","error_prefix":"Some errors occurred:","success":"Your request have been submitted. Check your email to validate your data request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/stm-gdpr-compliance/assets/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/plugins/stm-gdpr-compliance/assets/js/block-cookies.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spyit.it/wp-content/themes/worldwide-v1-05/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://www.spyit.it/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>

</body>
</html>